<!DOCTYPE html>
<html lang="fr" xmlns:hx="http://purl.org/NET/hinclude">
<head>
                
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />

    <title>Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film - Actualité Film - EcranLarge.com</title>
    <meta name="description" content="Ça: Alors oui, on vous voit venir : &quot;Nan mais oh, genre, ils nous cassent encore les burnes avec Ca alors que le film est sorti depuis un bail et qu&#039;on" />
    <meta name="keywords" content="cinéma, film, série, dvd, jeux-vidéo" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@EcranLarge" />
    <meta name="twitter:title" content="Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film - Actualité Film" />
    <meta name="twitter:image" content="https://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/ca-photo-996003-large.jpg" />
    <meta name="twitter:description" content="Ça: Alors oui, on vous voit venir : &quot;Nan mais oh, genre, ils nous cassent encore les burnes avec Ca alors que le film est sorti depuis un bail et qu&#039;on l&#039;a tous vu, c&#039;est quoi ce site de daube.&quot; Alors" />
    <meta name="twitter:creator" content="@EcranLarge" />

    <meta property="fb:app_id" content="1422296451328590" />

        <meta property="og:type" content="article" />
        <meta property="og:title" content="Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film - Actualité Film" />
    <meta property="og:image" content="https://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/ca-photo-996003-large.jpg" />
    <meta property="og:description" content="Ça: Alors oui, on vous voit venir : &quot;Nan mais oh, genre, ils nous cassent encore les burnes avec Ca alors que le film est sorti depuis un bail et qu&#039;on l&#039;a tous vu, c&#039;est quoi ce site de daube.&quot; Alors" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="EcranLarge.com" />
    <meta property="article:published_time" content="2017-10-19T09:45:00+02:00" />
    <meta property="article:modified_time" content="2017-10-19T10:54:18+02:00" />
    <meta property="article:tag" content="Fantastique, Horreur" />
        <meta property="article:section" content="Film" />
        <link rel="author" href="https://plus.google.com/u/0/105118361746908932333/posts/posts" />
    <link rel="publisher" href="https://plus.google.com/u/0/105118361746908932333/posts" />

            <link rel="stylesheet" href="/build/release/frontend.min.css?1505294770" type="text/css">
        <link href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
    
    <!--[if lt IE 9]>
    <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="//oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <link href="/rss" rel="alternate" type="application/rss+xml" title="EcranLarge.com : les derniers articles" />

            <script type="text/javascript">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</script>
<script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www.smartadserver.com', async: false, renderMode:0});
</script>

<script>
if(window.location.pathname == '/')
	sas_pageid='256128';		// Page : hp
else
	sas_pageid='256129';		// Page : rg
	
	
if (typeof(sas) != "undefined"){//cas normal
if(document.location.pathname != "/native" && document.location.pathname != "/native/")
{
sas.call("onecall", {
		siteId:		37540,	// 
		pageId:		sas_pageid,	// 
		formatId:	'10192,16049,1391,21999,928,920,922,14930,14609,25670,10341,19176,32325,37093,32033,41464',
		target:		''		// Ciblage
	});
}
}
</script>

<script type="text/javascript">
if (typeof(sas) == "undefined")
{
document.write ('<scr'+'ipt type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></scr'+'ipt>')
}
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1854500561489294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1854500561489294&ev=PageView&noscript=1"
/></noscript>
<script>
fbq('track', 'ViewContent', {});
</script>


<head>


</head>

<body>
    <header>
            <a id="top"></a>

        <nav class="nav navbar-default navbar-menu" role="navigation">
            <div class="container">
                <div class="navbar-header">
                    <a class="navbar-brand" href="/">
                        <img src="/bundles/ecranlargecore/images/logo.png" />
                    </a>
                </div>

                <button type="button" class="navbar-toggle navbar-right" data-toggle="collapse" data-target="#navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                                        <a class="login" href="/login">
                        <i class="fa fa-user"></i>
                        <span class="login-text">Connexion</span>
                    </a>
                
                <form class="navbar-form navbar-right" method="get" action="/recherche" role="search">
                    <div class="form-group">
                        <i class="fa fa-search"></i>
                        <input type="text" name="query" class="form-control" placeholder="Rechercher...">
                    </div>
                </form>

                
    
<div class="collapse navbar-collapse main-menu" id="navbar-collapse-1">
    <ul class="nav navbar-nav">
        <li class="dropdown">
            <a href="/films" class="dropdown-toggle">Films</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/films/news/1001780-ca-devoile-une-nouvelle-scene-coupee-qui-nous-aurait-tous-choques">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/999/ca-photo-999542.png" class="img-responsive" alt="Photo" />
                                Ça dévoile une nouvelle scène coupée qui nous aurait tous choqués
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/933180-decouvrez-les-meilleures-scenes-de-sexe-en-video">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/939/love-cannes-2015-premiere-photo-sulfureuse-pour-love-de-gaspar-noe-portrait-w532-939617.jpg" class="img-responsive" alt="Cannes-2015-premiere-photo-sulfureuse-pour-Love-de-Gaspar-Noe_portrait_w532" />
                                Découvrez les meilleures scènes de sexe en vidéo !
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/1001722-le-patron-de-marvel-parle-de-l-apres-infinity-war-et-de-ce-qui-nous-attend-pour-la-phase-4">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/994/avengers-infinity-war-photo-poster-avengers-994366.jpg" class="img-responsive" alt="Photo Poster Avengers" />
                                Le patron de Marvel parle de l&#039;après Infinity War et de ce qui nous attend pour la Phase 4
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/1001683-james-gunn-a-vu-thor-ragnarok-et-nous-confie-son-ressenti-plutot-extreme-il-faut-dire">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/997/thor-ragnarok-photo-chris-hemsworth-mark-ruffalo-997290.jpg" class="img-responsive" alt="Photo Chris Hemsworth, Mark Ruffalo" />
                                James Gunn a vu Thor : Ragnarok et nous confie son ressenti (plutôt extrême il faut  dire)
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/1001677-blade-runner-2049-denis-villeneuve-s-exprime-sur-les-debuts-decevants-du-film-au-box-office">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/999/blade-runner-2049-photo-harrison-ford-999859.jpg" class="img-responsive" alt="Photo Harrison Ford" />
                                Blade Runner 2049 : Denis Villeneuve s&#039;exprime sur les débuts décevants du film au box-office
            </a>
        </div>
    
                </li>
                <li><a href="/films/news">News</a></li>
                <li><a href="/films/sorties/semaine">Sorties</a></li>
                <li><a href="/films/bandes-annonces">Bandes-annonces</a></li>
                <li><a href="/films/dossiers">Dossiers</a></li>
                <li><a href="/films/critiques">Critiques</a></li>
                <li><a href="/films/box-office/fr">Box-office</a></li>
                <li><a href="/films/interviews">Interviews</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/series" class="dropdown-toggle">Séries</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/series/news/1001924-mindhunter-la-nouvelle-serie-de-david-fincher-est-un-petit-bijou-a-ne-pas-rater">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/001/001/mindhunter-photo-mindhunter-saison-1-1001739.jpg" class="img-responsive" alt="Photo Mindhunter saison 1" />
                                Mindhunter : la nouvelle série de David Fincher est un petit bijou à ne pas rater
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/1001649-la-nouvelle-serie-stargate-origins-devoile-son-premier-teaser">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/205/original-137181-732.jpg" class="img-responsive" alt="Image 137181" />
                                La nouvelle série Stargate Origins dévoile son premier teaser
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/1002125-affaire-weinstein-amazon-annule-la-serie-criminelle-de-david-o-russell-avec-robert-de-niro-et-julianne-moore">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/962/david-o-russell-robert-de-niro-julianne-moore-962115.png" class="img-responsive" alt="Robert De Niro Julianne Moore" />
                                Affaire Weinstein : Amazon annule la série criminelle de David O. Russell avec Robert De Niro et Julianne Moore
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/1002126-mindhunter-david-fincher-et-le-compositeur-jason-hill-en-disent-deja-plus-sur-la-saison-2">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/001/001/mindhunter-saison-1-photo-mindhunter-jonathan-groff-holt-mccallany-1001816.jpg" class="img-responsive" alt="Photo Mindhunter, Jonathan Groff, Holt McCallany" />
                                Mindhunter : David Fincher et le compositeur Jason Hill en disent déjà plus sur la saison 2
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/1002144-karl-urban-se-dit-pret-a-redevenir-judge-dredd-mais-a-une-condition">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/995/dredd-photo-karl-urban-dredd-995929.jpg" class="img-responsive" alt="Photo Karl Urban Dredd" />
                                Karl Urban se dit prêt à redevenir Judge Dredd mais à une condition
            </a>
        </div>
    
                </li>
                <li><a href="/series/news">News</a></li>
                <li><a href="/series/dossiers">Dossiers</a></li>
                <li><a href="/series/episodes">Épisodes</a></li>
                <li><a href="/series/bandes-annonces">Bandes annonces</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/jeux-video" class="dropdown-toggle">Jeux vidéo</a>
            <ul class="dropdown-menu container">
                <li class="content hidden-sm hidden-xs">
                                <div class="entry">
            <a href="/jeux-video/news/1001582-the-evil-within-2-gagnez-encore-des-jeux-avec-la-2eme-etape-de-notre-concours">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/001/000/the-evil-within-2-photo-1000642.jpg" class="img-responsive" alt="Photo" />
                                The Evil Within 2 : gagnez (encore !) des jeux avec la 2ème étape de notre concours
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/990362-god-of-war-4-surprend-avec-une-etonnante-bande-annonce-pour-l-e3">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/990/la-colere-des-titans-photo-god-of-war-4-990360.jpg" class="img-responsive" alt="Photo God of War 4" />
                                God of War 4 surprend avec une étonnante bande-annonce pour l&#039;E3
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/990698-metal-gear-survive-le-mgs-avec-des-zombies-ne-sortira-finalement-pas-cette-annee">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/962/metal-gear-solid-v-the-phantom-pain-photo-metal-gear-survive-962665.jpg" class="img-responsive" alt="Photo Metal Gear Survive" />
                                Metal Gear Survive, le MGS avec des zombies, ne sortira finalement pas cette année
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/990246-le-papa-de-resident-evil-nous-ramene-en-plein-cauchemar-avec-la-premiere-bande-annonce-de-the-evil-within-2">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/990/the-evil-within-photo-evil-within-2-990245.jpg" class="img-responsive" alt="Photo Evil Within 2" />
                                Le papa de Resident Evil nous ramène en plein cauchemar avec la première bande-annonce de The Evil Within 2
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/1000314-red-dead-redemption-2-en-dit-plus-sur-son-histoire-dans-une-nouvelle-bande-annonce-qui-sent-la-poudre">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/968/westworld-photo-red-dead-redemption-968278.jpg" class="img-responsive" alt="Photo Red Dead Redemption" />
                                Red Dead Redemption 2 en dit plus sur son histoire dans une nouvelle bande-annonce qui sent la poudre
            </a>
        </div>
    
                </li>
                <li><a href="/jeux-video/news">News</a></li>
                <li><a href="/jeux-video/touslesjeuxvideos">Tous les jeux</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/livre-bd" class="dropdown-toggle">Livre-BD</a>
        </li>
    </ul>

    <div class="social">
        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

    </div>
</div>


            </div>
        </nav>

        <div class="subnav">
    <div class="container">
        <div class="social">
            <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

        </div>
        <div class="en-ce-moment">en ce moment <i class="fa fa-angle-right"></i></div>
        <ul>
                            <li>
                    <a href="https://www.ecranlarge.com/films/933712-blade-runner-2049/bandes-annonces/993471-blade-runner-2049-bande-annonce-3-vo" >Blade Runner 2049</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="https://www.ecranlarge.com/films/954331-kingsman-the-golden-circle/bandes-annonces/994180-kingsman-le-cercle-d-or-bande-annonce-2-non-censuree-vo" >Kingsman 2</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="https://www.ecranlarge.com/films/932421-thor-ragnarok" >Thor Ragnarok</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="https://www.ecranlarge.com/films/942681-star-wars-episode-viii/bandes-annonces" >Star Wars</a>
                </li>
                                    </ul>
    </div>
</div>

        </header>

    <div class="top-banner">
                        <div class="container">
                                    <div class="sidebar-banner">
        <div id="div920"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('920'); // Format : Méga Ban 728x90
}
else
{
var criteoDivMBATF = Math.floor((Math.random() * new Date().getTime()));
document.write('<div id="'+criteoDivMBATF+'" style="width:728px;height:90px;text-align:center;margin:auto;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491353, "containerid": criteoDivMBATF, "overrideZoneFloor": false});
}
</script></div>
<div><script type="text/javascript">
if (typeof(sas) != "undefined")
    sas.render('1391');  // Format : Habillage
else { //AB
    sas_tmstp=Math.round(Math.random()*10000000000);
    sas_pageid='37540/769449';    // Page : ecranlarge/rg_adblock
    sas_formatid = 1391;        // Format : Habillage
    scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
    scriptUrl = '/cg/proxy.php?u=' + btoa(scriptUrl);
        document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
}
</script></div>
<script type="text/javascript">
    sas.render('10192');  // Format : Footer 0x0
</script>
    </div>


                    </div>
    </div>

    
        
        <div class="container content">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">EcranLarge.com</span></a><span class='separator'></span></li><li itemprop="child"><a href="/films" itemprop="url"><span itemprop="title">Toutes les news Films</span></a><span class='separator'></span></li><li itemprop="child"><a href="/films/news" itemprop="url"><span itemprop="title">News Films</span></a><span class='separator'></span></li><li itemprop="child"><span itemprop="title">Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film</span></li></ul>

                            <div class="row">
                    <section class="col-xs-12 col-md-8 main-content article-page">
                            <h1>Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film</h1>
    <div class="rich">
<span class="date"><span class="updateAt">Mise à jour : 19/10/2017 10:54</span> -
        
                Créé : 19 octobre 2017 -
    </span><span class="author">Christophe Foltzer</span></div>

    
    


    <section class="tags">
        <ul>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/fantastique"><span class="label">Fantastique</span></a>
                </li>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/horreur"><span class="label">Horreur</span></a>
                </li>
                    </ul>
    </section>


<section class="full-critic" itemscope itemtype="http://schema.org/Article">
            <div class="large-image">
            <img src="https://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/ca-photo-996003-large.jpg" class="img-responsive"
                 alt="Photo"/>
        </div>
    
    <section class="reactions update-social-count"
         data-url="https%3A%2F%2Fwww.ecranlarge.com%2Ffilms%2Fnews%2F1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film"
         data-content="1002284"
         data-time="1508402813"
         data-delta="1800"
        >
    <div class="global">
        <span class="number">0</span>
        réactions
    </div>
    <div class="large">
        <div class="facebook">
            <div class="fb-share-button" data-href="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-layout="box_count"></div>
            <div class="fb-like" href="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-href="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-count="vertical" data-url="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-counturl="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-text="Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="tall" data-count="true" data-href="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">0</div>
                Commentaires
            </a>
        </div>
    </div>
    <div class="small">
        <div class="facebook">
            <div class="fb-share-button" data-href="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-layout="button"></div>
            <div class="fb-like" href="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-href="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-counturl="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-text="Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="standard" data-count="false" data-href="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">0</div>
                Commentaires
            </a>
        </div>
    </div>
</section>


    <div class="content-description">
        <p><strong>Alors oui, on vous voit venir : "<em>Nan mais oh, genre, ils nous cassent encore les burnes avec Ca alors que le film est sorti depuis un bail et qu'on l'a tous vu, c'est quoi ce site de daube." </em>Alors qu'au fond, on sait bien que ça vous passionne.</strong></p>
<p>D'ailleurs, il n'y a qu'à voir le nombre d'articles que nous avons consacré au film d'<a href="https://www.ecranlarge.com/personnalite/801926-andres-muschietti" target="_blank">Andres Muschietti </a>et leur succès, tout autant que vos diverses réactions, pour se rendre compte que l'intérêt que l'on porte tous à <a href="https://www.ecranlarge.com/films/960893-ca" target="_blank"><strong><em>Ca</em></strong> </a>semble inépuisable. Et d'ailleurs c'est tant mieux quelque part, parce qu'il ne faut pas oublier que la suite arrivera sur les écrans le 6 septembre 2019, et que donc nous ne sommes pas prêts d'arrêter d'en parler. </p>
<p> </p>
<p class="center"> </p>
<p class="center"><a href="/uploads/image/000/996/ca-photo-996889.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ecranlarge.com/media/cache/637x637/uploads/image/000/996/ca-photo-996889.jpg" alt="Photo" /></a></p>
<p class="center"> </p>
<p>Après, si c'est pour dire des choses intéressantes, on ne voit pas où est le problème. Et ça tombe bien, c'est exactement le cas aujourd'hui. Si le premier <strong><em>Ca</em></strong> s'inscrivait dans la mouvance rétro à la <strong><em>Stranger Things</em></strong>, il ne faut pas s'attendre à ce que<a href="https://www.ecranlarge.com/films/998002-it-part-2" target="_blank"> le second film</a> soit pareil, tout simplement parce qu'il se déroulera 27 ans plus tard et que le club des Losers sera enfin adulte. Ce qui risque de définir pas mal son univers. C'est en tout cas ce que vient de révéler Pennywise lui-même, <a href="https://www.ecranlarge.com/personnalite/732402-bill-skarsgaard" target="_blank">Bill Skarsgard</a>, au micro d'<em>IGN</em> lorsqu'il a donné quelques détails sur le prochain volet :</p>
<p><em><strong>"Le premier film réussissait vraiment ce qu'il essayait de faire parce que, au final, c'était une histoire d'enfants. Vous suivez ces gamins et vous ne pouvez pas ne pas vous y attacher. Le second film par contre sera une histoire d'adultes. Et la bonne manière de le faire est d'aborder le film de façon radicalement différente. Je pense que cela vaudrait le coup d'explorer un peu plus l'horreur sous un angle psychologique et peut-être aussi d'aborder l'existence cosmologique de cet individu. Qu'est-ce qu'il est et d'où il vient ?"</strong></em></p>
<p> </p>
<p class="center"><a href="/uploads/image/000/995/ca-photo-bill-skarsgaard-995538.png" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ecranlarge.com/media/cache/637x637/uploads/image/000/995/ca-photo-bill-skarsgaard-995538.png" alt="Photo , Bill Skarsgård" /></a></p>
<p class="center"> </p>
<p>Une question sur les origines de Pennywise qui a été le centre de pas mal de débats ces dernières semaines avec notamment cette question de l'utilité ou non d'en parler sous peine d'amoindrir son impact horrifique sur le spectateur. Mais cette démarche pourrait être totalement justifiée dans la suite puisque les personnages étant devenus adultes, ils pourraient se lancer dans une quête de rationalisation de la créature pour ne pas céder à la terreur qu'elle suscite.</p>
<p><em><strong>"Vous savez, la question n'est pas vraiment résolue dans le livre non plus. Je veux dire, c'est très abstrait. Et j'aime bien ça. Ce pourrait presque être un trip psychédélique si vous plongiez dans la tête de Pennywise. Et si vous avez lu le livre vous savez que c'est ce qu'ils font. Ou ils vont dans une espèce d'espace transdimensionnel et c'est là qu'ils le battent. Cet endroit, et son apparence, ça pourrait être très intéressant. Il y a beaucoup de possibilités, je trouve ça très excitant."</strong></em></p>
<p>Donc, oui, il faut bien s'attendre à un résultat très différent du premier film avec cette suite. Et ça tombe, c'est tout ce que l'on attend. Vivement quoi.</p>
<p> </p>
<p class="center"><a href="/uploads/image/000/997/ca-photo-997790.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ecranlarge.com/media/cache/637x637/uploads/image/000/997/ca-photo-997790.jpg" alt="Photo" /></a></p>
    </div>

            <meta itemprop="name" content="Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film" />
            <meta itemprop="thumbnailUrl" content="https://www.ecranlarge.com/media/cache/200x200/uploads/image/000/996/ca-photo-996003.jpg" />
        <meta itemprop="headline" content="Oh, et si on parlait de nouveau de Ça ? C&#039;est vrai que ça faisait longtemps..." />
            <meta itemprop="articleBody" content="Alors oui, on vous voit venir : &quot;Nan mais oh, genre, ils nous cassent encore les burnes avec Ca alors que le film est sorti depuis un bail et qu&#039;on l&#039;a tous vu, c&#039;est quoi ce site de daube.&quot; Alors qu&#039;au fond, on sait bien que ça vous passionne.
D&#039;ailleurs, il n&#039;y a qu&#039;à voir le nombre d&#039;articles que nous avons consacré au film d&#039;Andres Muschietti et leur succès, tout autant que vos diverses réactions, pour se rendre compte que l&#039;intérêt que l&#039;on porte tous à Ca semble inépuisable. Et d&#039;ailleurs c&#039;est tant mieux quelque part, parce qu&#039;il ne faut pas oublier que la suite arrivera sur les écrans le 6 septembre 2019, et que donc nous ne sommes pas prêts d&#039;arrêter d&#039;en parler. 
 
 

 
Après, si c&#039;est pour dire des choses intéressantes, on ne voit pas où est le problème. Et ça tombe bien, c&#039;est exactement le cas aujourd&#039;hui. Si le premier Ca s&#039;inscrivait dans la mouvance rétro à la Stranger Things, il ne faut pas s&#039;attendre à ce que le second film soit pareil, tout simplement parce qu&#039;il se déroulera 27 ans plus tard et que le club des Losers sera enfin adulte. Ce qui risque de définir pas mal son univers. C&#039;est en tout cas ce que vient de révéler Pennywise lui-même, Bill Skarsgard, au micro d&#039;IGN lorsqu&#039;il a donné quelques détails sur le prochain volet :
&quot;Le premier film réussissait vraiment ce qu&#039;il essayait de faire parce que, au final, c&#039;était une histoire d&#039;enfants. Vous suivez ces gamins et vous ne pouvez pas ne pas vous y attacher. Le second film par contre sera une histoire d&#039;adultes. Et la bonne manière de le faire est d&#039;aborder le film de façon radicalement différente. Je pense que cela vaudrait le coup d&#039;explorer un peu plus l&#039;horreur sous un angle psychologique et peut-être aussi d&#039;aborder l&#039;existence cosmologique de cet individu. Qu&#039;est-ce qu&#039;il est et d&#039;où il vient ?&quot;
 

 
Une question sur les origines de Pennywise qui a été le centre de pas mal de débats ces dernières semaines avec notamment cette question de l&#039;utilité ou non d&#039;en parler sous peine d&#039;amoindrir son impact horrifique sur le spectateur. Mais cette démarche pourrait être totalement justifiée dans la suite puisque les personnages étant devenus adultes, ils pourraient se lancer dans une quête de rationalisation de la créature pour ne pas céder à la terreur qu&#039;elle suscite.
&quot;Vous savez, la question n&#039;est pas vraiment résolue dans le livre non plus. Je veux dire, c&#039;est très abstrait. Et j&#039;aime bien ça. Ce pourrait presque être un trip psychédélique si vous plongiez dans la tête de Pennywise. Et si vous avez lu le livre vous savez que c&#039;est ce qu&#039;ils font. Ou ils vont dans une espèce d&#039;espace transdimensionnel et c&#039;est là qu&#039;ils le battent. Cet endroit, et son apparence, ça pourrait être très intéressant. Il y a beaucoup de possibilités, je trouve ça très excitant.&quot;
Donc, oui, il faut bien s&#039;attendre à un résultat très différent du premier film avec cette suite. Et ça tombe, c&#039;est tout ce que l&#039;on attend. Vivement quoi.
 
" />
        <meta itemprop="author" content="" />
        <meta itemprop="url" content="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film">
    <meta itemprop="datePublished" content="2017-10-19">
    <meta itemprop="inLanguage" content="fr-FR">

</section>




<div class="row social-footer">
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block facebook-btn" href="https://www.facebook.com/dialog/share?app_id=1422296451328590&display=popup&href=https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-href="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-title="Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film" data-description="Oh, et si on parlait de nouveau de Ça ? C&#039;est vrai que ça faisait longtemps...">
            <i class="fa fa-facebook-official"> </i>
            <span class="text">Partager sur Facebook</span>
        </a>
    </div>
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block twitter-btn" href="https://twitter.com/share"  data-url="https://www.ecranlarge.com/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" data-text="Bill Skarsgard nous prévient que la suite de Ça sera très différente du premier film" data-lang="fr">
            <i class="fa fa-twitter"> </i>
            <span class="text">Partager sur Twitter</span>
        </a>
    </div>
</div>




    <div id="comments-list">
        <section class="readers-critic">
                        <h2>commentaires</h2>
            
            <div class="row">
            <div class="col-xs-12 col-md-8">Aucun commentaire.</div>
        </div>
    </section>


    </div>

    <div id="votre-avis">
        
<section class="comment-form ">
    <form id="comment-form" action="/comment/form/1002284/comment" method="post" role="form">
        <h2>votre <b>commentaire</b>
            <span class="mini-logo"></span>
                    </h2>

        <div class="form-group">
            <input type="text" id="el_comment_nickname" name="el_comment[nickname]" placeholder="Pseudo" class="form-control" />
            
        </div>

        <div class="form-group">
            <textarea id="el_comment_text" name="el_comment[text]" placeholder="Votre commentaire" class="form-control"></textarea>
            
        </div>

        <input type="hidden" id="el_comment_fromUrl" name="el_comment[fromUrl]" value="/films/news/1002284-bill-skarsgard-nous-previent-que-la-suite-de-ca-sera-tres-differente-du-premier-film" />
        
        <input type="hidden" id="el_comment__token" name="el_comment[_token]" value="HCix4OulKzoDRjWx7kQWtrRwqDimh5fvSRUPAH4w4oo" />
    

        <button type="submit" class="btn btn-primary btn-lg">
            <i class="fa fa-check"></i> Envoyer votre commentaire
        </button>
    </form>
</section>

    </div>
                    </section>

                    <aside class="col-md-4 visible-md visible-lg sidebar">
                                    <div class="sidebar-banner">
        <div id="div922"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('922'); // Format : Pave300 300x250
}
else
{
var criteoDivPaveATF = Math.floor((Math.random() * new Date().getTime()));
document.write('<div id="'+criteoDivPaveATF+'" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 358955, "containerid": criteoDivPaveATF, "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/series/news/1001924-mindhunter-la-nouvelle-serie-de-david-fincher-est-un-petit-bijou-a-ne-pas-rater" title="Mindhunter : la nouvelle série de David Fincher est un petit bijou à ne pas rater">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/mindhunter-photo-mindhunter-saison-1-1001739-large.jpg" alt="Mindhunter : la nouvelle série de David Fincher est un petit bijou à ne pas rater" />
                </a>
                        <a href="/series/news/1001924-mindhunter-la-nouvelle-serie-de-david-fincher-est-un-petit-bijou-a-ne-pas-rater" class="widget" title="Mindhunter : la nouvelle série de David Fincher est un petit bijou à ne pas rater">Mindhunter : la nouvelle série de David Fincher est un petit bijou à ne pas rater</a>
        </article>
                <article>
                            <a href="/films/dossier/1001686-cube-pourquoi-le-film-de-vincenzo-natali-reste-un-petit-chef-d-oeuvre-du-genre" title="Cube : pourquoi le film de Vincenzo Natali reste un petit chef d&#039;œuvre du genre">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/001/001/686/cube-affiche-1001697-large.jpg" alt="Cube : pourquoi le film de Vincenzo Natali reste un petit chef d&#039;œuvre du genre" />
                </a>
                        <a href="/films/dossier/1001686-cube-pourquoi-le-film-de-vincenzo-natali-reste-un-petit-chef-d-oeuvre-du-genre" class="widget" title="Cube : pourquoi le film de Vincenzo Natali reste un petit chef d&#039;œuvre du genre">Cube : pourquoi le film de Vincenzo Natali reste un petit chef d&#039;œuvre du genre</a>
        </article>
                <article>
                            <a href="/films/dossier/1001665-harvey-weinstein-rose-mcgowan-est-devenue-l-amazone-partie-en-guerre-contre-hollywood" title="Rose McGowan est devenue une grande amazone en guerre contre Harvey Weinstein et Hollywood">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/001/001/665/original-409280-465-large.jpg" alt="Rose McGowan est devenue une grande amazone en guerre contre Harvey Weinstein et Hollywood" />
                </a>
                        <a href="/films/dossier/1001665-harvey-weinstein-rose-mcgowan-est-devenue-l-amazone-partie-en-guerre-contre-hollywood" class="widget" title="Rose McGowan est devenue une grande amazone en guerre contre Harvey Weinstein et Hollywood">Rose McGowan est devenue une grande amazone en guerre contre Harvey Weinstein et Hollywood</a>
        </article>
                <article>
                            <a href="/films/dossier/1000362-kingsman-peut-on-trouver-ca-naze-et-surfait-sans-pour-autant-etre-un-affreux-pisse-froid" title="Kingsman : peut-on trouver ça naze et surfait sans pour autant être un affreux pisse-froid ?">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/001/000/362/kingsman-le-cercle-d-or-affiche-1000361-large.jpg" alt="Kingsman : peut-on trouver ça naze et surfait sans pour autant être un affreux pisse-froid ?" />
                </a>
                        <a href="/films/dossier/1000362-kingsman-peut-on-trouver-ca-naze-et-surfait-sans-pour-autant-etre-un-affreux-pisse-froid" class="widget" title="Kingsman : peut-on trouver ça naze et surfait sans pour autant être un affreux pisse-froid ?">Kingsman : peut-on trouver ça naze et surfait sans pour autant être un affreux pisse-froid ?</a>
        </article>
                <article>
                            <a href="/series/dossier/1001466-inhumans-apres-3-episodes-la-nouvelle-serie-marvel-est-bien-une-catastrophe-thermonucleaire" title="Inhumans : après 3 épisodes, la nouvelle série Marvel est bien une catastrophe thermonucléaire">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/001/001/466/the-inhumans-photo-the-inhumans-saison-1-997372-large.jpg" alt="Inhumans : après 3 épisodes, la nouvelle série Marvel est bien une catastrophe thermonucléaire" />
                </a>
                        <a href="/series/dossier/1001466-inhumans-apres-3-episodes-la-nouvelle-serie-marvel-est-bien-une-catastrophe-thermonucleaire" class="widget" title="Inhumans : après 3 épisodes, la nouvelle série Marvel est bien une catastrophe thermonucléaire">Inhumans : après 3 épisodes, la nouvelle série Marvel est bien une catastrophe thermonucléaire</a>
        </article>
            </div>

        <div class="sidebar-banner">
        <div id="sticky19176"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('19176'); // Format : Pave300_Bas 300x250
}
else
{
var criteoDivPaveBTF = Math.floor((Math.random() * new Date().getTime()));
document.write('<div id="'+criteoDivPaveBTF+'" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491467, "containerid": criteoDivPaveBTF, "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/series/dossier/997968-the-deuce-the-wire-treme-david-simon-le-genie-sans-lequel-la-serie-tv-n-en-serait-pas-la-aujourd-hui" title="The Deuce, The Wire, Treme : David Simon, le génie sans lequel la série TV n&#039;en serait pas là aujourd&#039;hui">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/original-639691-485-large.jpg" alt="The Deuce, The Wire, Treme : David Simon, le génie sans lequel la série TV n&#039;en serait pas là aujourd&#039;hui" />
                </a>
                        <a href="/series/dossier/997968-the-deuce-the-wire-treme-david-simon-le-genie-sans-lequel-la-serie-tv-n-en-serait-pas-la-aujourd-hui" class="widget" title="The Deuce, The Wire, Treme : David Simon, le génie sans lequel la série TV n&#039;en serait pas là aujourd&#039;hui">The Deuce, The Wire, Treme : David Simon, le génie sans lequel la série TV n&#039;en serait pas là aujourd&#039;hui</a>
        </article>
            </div>


                    </aside>
                </div>
                    </div>
    
    <footer id="footer">
                    <div class="container content-end">
                
                <a id="to-top" href="#top"><i class="fa fa-angle-up"></i> haut de page <i class="fa fa-angle-up"></i></a>
            </div>
            <div class="container">
                <div class="row">
                    <div class="logo"></div>
                    <div class="links">
                        <a href="/films">Films</a>
                        <a href="/series">Séries</a>
                        <a href="/dvd-blu-ray">DVD/Blu-ray</a>
                        <a href="/jeux-video">Jeux vidéo</a>
                    </div>
                    <div class="sub-links">
                        <a href="/nous-contacter">Nous contacter</a>
                        <a href="/conditions-d-utilisation">Conditions d'utilisation</a>
                        <a href="/infos-legales">Infos légales</a>
                        <a href="/vie-privee">Vie privée et cookie</a>
                    </div>
                </div>
                <div class="row">
                    <div class="social">
                        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

                    </div>
                </div>
            </div>
                    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
        FB.init({
            appId: '1422296451328590',
            xfbml: true,
            status: true,
            version: 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        //js.src = "//connect.facebook.net/fr_FR/sdk.js";
        js.src = "//connect.facebook.net/fr_FR/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appID=226744154345813";
         fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: 'fr' };
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    }) ();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDRMTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDRMTQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
    sas.render('928');  // Format : Interstitiel 500x400
</script>
<script type="text/javascript">
    sas.render('32325');  // Format : Ad Control
</script>
<script type="text/javascript">
    sas.render('21999');  // Format : inRead
</script>
<script type="text/javascript">
    sas.render('37093');  // Format : Native Video
</script>

<!-- Taboola -->
<script type="text/javascript">
  //window._taboola = window._taboola || [];
  //_taboola.push({flush: true});
</script>

<script>
//Sticky sidebar
(function() {
	var runMyCode = function($) {
		var $element   = $("#sticky19176").parent(),
		$previous  = $("#beforePub"),
		$after     = $("#afterPub"),
		topPadding = 60;


		var totalChildrenHeight = 0;
		var offset = 0;

		function updateOffset()
		{
			totalChildrenHeight = 0;
			$element.prevAll().each(function(){ totalChildrenHeight += $(this).outerHeight(); });
			offset = $(".sidebar").offset().top + totalChildrenHeight;
		}

		updateOffset();
		setInterval(updateOffset, 1000);

		function isScrolledTo(elem) {
			var docViewTop = $(window).scrollTop(); //num of pixels hidden above current screen
			var docViewBottom = docViewTop + $(window).height();

			var elemTop = elem.offset().top; //num of pixels above the elem
			var elemBottom = elemTop + elem.height();

			return ((docViewTop + topPadding) - elemTop);
		}

		$(window).scroll(function() {
			if ($(window).scrollTop() + $element.height() + $element.nextAll().height() < $(".main-content").offset().top + $(".main-content").height())
			{
				if ($(window).scrollTop() > offset)
					$element.css('margin-top', $(window).scrollTop() - offset + topPadding);
				else
					$element.css('margin-top',0);
			}
		});
	}

	var timer = function() {
		if (window.jQuery) {
			runMyCode(window.jQuery);
		} else {
			window.setTimeout(timer, 100);
		}
	};
	timer();
})();
</script>


            </footer>

    <div id="registration-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Inscription</h4>
            </div>
            <div class="modal-body">
            </div>
            <div class="modal-footer">
            </div>
        </div>
    </div>
</div>
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="global-modal-title">
        <div class="modal-dialog">
            <div class="modal-content"></div>
        </div>
    </div>

                <script>var scrollToComment = '';</script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.6.0/underscore-min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script src="/build/release/frontend.min.js?1505294770"></script>
        <script src="/js/routing?callback=fos.Router.setData"></script>
    
    <script>
        Stat('1002284');
    </script>
</body>
</html>
