<!DOCTYPE html>
<html lang="fr" xmlns:hx="http://purl.org/NET/hinclude">
<head>
                
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />

    <title>Stranger Things a trop de choses à raconter pour sa Saison 2 - Actualité Série - EcranLarge.com</title>
    <meta name="description" content="Stranger Things: Après avoir été la série que personne n&#039;attendait (parce qu&#039;on ne savait pas qu&#039;elle existait) mais que la plupart a adoré, voici que" />
    <meta name="keywords" content="cinéma, film, série, dvd, jeux-vidéo" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@EcranLarge" />
    <meta name="twitter:title" content="Stranger Things a trop de choses à raconter pour sa Saison 2 - Actualité Série" />
    <meta name="twitter:image" content="https://www.ecranlarge.com/media/cache/200x200/uploads/image/000/960/stranger-things-miniature-affiche-960064.png" />
    <meta name="twitter:description" content="Stranger Things: Après avoir été la série que personne n&#039;attendait (parce qu&#039;on ne savait pas qu&#039;elle existait) mais que la plupart a adoré, voici que Stranger Things est la série que tout le monde" />
    <meta name="twitter:creator" content="@EcranLarge" />

    <meta property="fb:app_id" content="1422296451328590" />

        <meta property="og:type" content="article" />
        <meta property="og:title" content="Stranger Things a trop de choses à raconter pour sa Saison 2 - Actualité Série" />
    <meta property="og:image" content="https://www.ecranlarge.com/media/cache/200x200/uploads/image/000/960/stranger-things-miniature-affiche-960064.png" />
    <meta property="og:description" content="Stranger Things: Après avoir été la série que personne n&#039;attendait (parce qu&#039;on ne savait pas qu&#039;elle existait) mais que la plupart a adoré, voici que Stranger Things est la série que tout le monde attend" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="EcranLarge.com" />
    <meta property="article:published_time" content="2017-05-14T08:36:00+02:00" />
    <meta property="article:modified_time" content="2017-05-14T08:54:11+02:00" />
    <meta property="article:tag" content="Science-fiction, Drame, Thriller" />
        <meta property="article:section" content="Série" />
        <link rel="author" href="https://plus.google.com/u/0/105118361746908932333/posts/posts" />
    <link rel="publisher" href="https://plus.google.com/u/0/105118361746908932333/posts" />

            <link rel="stylesheet" href="/build/release/frontend.min.css?1494603478" type="text/css">
        <link href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
    
    <!--[if lt IE 9]>
    <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="//oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <link href="/rss" rel="alternate" type="application/rss+xml" title="EcranLarge.com : les derniers articles" />

            <script type="text/javascript">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</script>
<script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www.smartadserver.com', async: false, renderMode:0});
</script>

<script>
if(window.location.pathname == '/')
	sas_pageid='256128';		// Page : hp
else
	sas_pageid='256129';		// Page : rg
	
	
if (typeof(sas) != "undefined"){//cas normal
if(document.location.pathname != "/native" && document.location.pathname != "/native/")
{
sas.call("onecall", {
		siteId:		37540,	// 
		pageId:		sas_pageid,	// 
		formatId:	'10192,16049,1391,21999,928,920,922,14930,14609,25670,10341,19176,32325,37093,32033,41464',
		target:		''		// Ciblage
	});
}
}
</script>

<script type="text/javascript">
if (typeof(sas) == "undefined")
{
document.write ('<scr'+'ipt type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></scr'+'ipt>')
}
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1854500561489294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1854500561489294&ev=PageView&noscript=1"
/></noscript>
<script>
fbq('track', 'ViewContent', {});
</script>
<head>


</head>

<body>
    <header>
            <a id="top"></a>

        <nav class="nav navbar-default navbar-menu" role="navigation">
            <div class="container">
                <div class="navbar-header">
                    <a class="navbar-brand" href="/">
                        <img src="/bundles/ecranlargecore/images/logo.png" />
                    </a>
                </div>

                <button type="button" class="navbar-toggle navbar-right" data-toggle="collapse" data-target="#navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                                        <a class="login" href="/login">
                        <i class="fa fa-user"></i>
                        <span class="login-text">Connexion</span>
                    </a>
                
                <form class="navbar-form navbar-right" method="get" action="/recherche" role="search">
                    <div class="form-group">
                        <i class="fa fa-search"></i>
                        <input type="text" name="query" class="form-control" placeholder="Rechercher...">
                    </div>
                </form>

                
    
<div class="collapse navbar-collapse main-menu" id="navbar-collapse-1">
    <ul class="nav navbar-nav">
        <li class="dropdown">
            <a href="/films" class="dropdown-toggle">Films</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/films/news/933180-decouvrez-les-meilleures-scenes-de-sexe-en-video">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/933/marquis-de-sade-179.png" class="img-responsive" alt="Top Sexe" />
                                Découvrez les meilleures scènes de sexe en vidéo !
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/987194-apres-alien-covenant-ridley-scott-fait-son-mea-culpa-sur-prometheus">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/937/alien-528.jpg" class="img-responsive" alt="Alien Prometheus" />
                                Après Alien Covenant, Ridley Scott fait son mea culpa sur Prometheus
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/986839-et-si-thor-ragnarok-accueillait-un-personnage-que-personne-n-a-envie-de-revoir">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/985/thor-ragnarok-photo-affiche-thor-ragnarok-985119.jpg" class="img-responsive" alt="Photo Affiche Thor Ragnarok" />
                                Et si Thor : Ragnarok accueillait un personnage que personne n&#039;a envie de revoir ?
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/987157-l-acteur-fetiche-de-quentin-tarantino-est-mort">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/987/michael-parks-kill-bill-987155.jpg" class="img-responsive" alt="Kill Bill" />
                                Michael Parks, l&#039;acteur fétiche de Quentin Tarantino, est mort !
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/986645-alien-covenant-les-premieres-reactions-viennent-de-tomber">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/984/alien-covenant-photo-neomorph-984720.jpg" class="img-responsive" alt="Photo Neomorph" />
                                Alien Covenant : les premières réactions viennent de tomber !
            </a>
        </div>
    
                </li>
                <li><a href="/films/news">News</a></li>
                <li><a href="/films/sorties/semaine">Sorties</a></li>
                <li><a href="/films/bandes-annonces">Bandes-annonces</a></li>
                <li><a href="/films/dossiers">Dossiers</a></li>
                <li><a href="/films/critiques">Critiques</a></li>
                <li><a href="/films/box-office/fr">Box-office</a></li>
                <li><a href="/films/interviews">Interviews</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/series" class="dropdown-toggle">Séries</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/series/news/986784-the-mist-nouvelle-bande-annonce-gore-et-tendue-pour-la-serie-adaptee-de-stephen-king">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/986/the-mist-photo-986783.png" class="img-responsive" alt="Photo" />
                                The Mist : nouvelle bande-annonce gore et tendue pour la série adaptée de Stephen King
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/987073-stranger-things-le-producteur-nous-tease-la-saison-2">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/976/saison-2-justin-mike-lucas-will-976953.jpg" class="img-responsive" alt="Photo Noah Schnapp, Finn Wolfhard, Gaten Matarazzo, Caleb McLaughlin," />
                                Stranger Things : le producteur nous tease la saison 2
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/986686-apres-twin-peaks-david-lynch-va-t-il-arreter-le-cinema">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/975/1fpngk6fu0jaabmgtahh2q3qw31-375.jpg" class="img-responsive" alt="Affiche officielle" />
                                Après Twin Peaks, David Lynch va-t-il arrêter le cinéma ?
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/986412-les-defenders-de-marvel-et-netflix-s-unissent-contre-sigourney-weaver-dans-un-premier-trailer-spectaculaire">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/986/the-defenders-saison-1-trailer-986410.jpg" class="img-responsive" alt="trailer" />
                                Les Defenders de Marvel et Netflix s&#039;unissent contre Sigourney Weaver dans un premier trailer spectaculaire
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/987125-judge-dredd-revient-mais-en-serie-tele">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/935/dredd-141.jpg" class="img-responsive" alt="Dredd" />
                                Judge Dredd revient... mais en série télé
            </a>
        </div>
    
                </li>
                <li><a href="/series/news">News</a></li>
                <li><a href="/series/dossiers">Dossiers</a></li>
                <li><a href="/series/episodes">Épisodes</a></li>
                <li><a href="/series/bandes-annonces">Bandes annonces</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/jeux-video" class="dropdown-toggle">Jeux vidéo</a>
            <ul class="dropdown-menu container">
                <li class="content hidden-sm hidden-xs">
                                <div class="entry">
            <a href="/jeux-video/news/958381-e3-the-legend-of-zelda-breath-of-the-wild-se-devoile-dans-une-video-epoustouflante">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/958/willow-photo-zelda-958370.jpg" class="img-responsive" alt="Photo Zelda" />
                                E3 : The Legend of Zelda : Breath of the Wild se dévoile dans une vidéo époustouflante
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/975584-john-mctiernan-est-de-retour-derriere-la-camera-avec-le-trailer-du-jeu-ghost-recon-wildlands">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/975/john-mctiernan-photo-ghost-recon-wildlands-975583.jpg" class="img-responsive" alt="Photo Ghost Recon Wildlands" />
                                John McTiernan est de retour derrière la caméra.... avec le trailer du jeu Ghost Recon Wildlands
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/958265-e3-injustice-2-dc-comics-devoile-de-nouveaux-personnages-ultra-violents-dans-son-nouveau-trailer">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/958/max-pecas-injustice-2-trailer-958264.png" class="img-responsive" alt="Injustice 2 trailer" />
                                Injustice 2 : E3 - DC Comics dévoile de nouveaux personnages ultra-violents dans son nouveau trailer
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/958298-e3-entre-found-footage-et-true-detective-la-bande-annonce-de-resident-evil-7-nous-surprend">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/958/resident-evil-zero-remastered-photo-resident-evil-7-958295.jpg" class="img-responsive" alt="Photo resident Evil 7" />
                                E3 : Entre Found-footage et True Detective, la bande-annonce de Resident Evil 7 nous surprend
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/946509-alien-isolation-2-pas-impossible-mais-tres-mal-parti-a-cause-des-ventes-decevantes">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/930/alien-932.jpg" class="img-responsive" alt="Alien Isolation" />
                                Alien : Isolation 2 pas impossible mais improbable à cause des ventes décevantes
            </a>
        </div>
    
                </li>
                <li><a href="/jeux-video/news">News</a></li>
                <li><a href="/jeux-video/touslesjeuxvideos">Tous les jeux</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/livre-bd" class="dropdown-toggle">Livre-BD</a>
        </li>
    </ul>

    <div class="social">
        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

    </div>
</div>


            </div>
        </nav>

        <div class="subnav">
    <div class="container">
        <div class="social">
            <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

        </div>
        <div class="en-ce-moment">en ce moment <i class="fa fa-angle-right"></i></div>
        <ul>
                            <li>
                    <a href="https://www.ecranlarge.com/films/dossier/981719-alien-retour-sur-une-mythologie-culte-qui-aurait-pu-etre-bien-differente" >Alien : Covenant</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/932428-les-gardiens-de-la-galaxie-2/bandes-annonces" >Les Gardiens de la galaxie 2</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/931392-wonder-woman/bandes-annonces" >Wonder Woman</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/940599-fast-furious-8/bandes-annonces" >Fast &amp; Furious 8</a>
                </li>
                                    </ul>
    </div>
</div>

        </header>

    <div class="top-banner">
                        <div class="container">
                                    <div class="sidebar-banner">
        <div id="div920"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('920'); // Format : Méga Ban 728x90
}
else
{
var criteoDivMBATF = Math.floor((Math.random() * new Date().getTime()));
document.write('<div id="'+criteoDivMBATF+'" style="width:728px;height:90px;text-align:center;margin:auto;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491353, "containerid": criteoDivMBATF, "overrideZoneFloor": false});
}
</script></div>
<div><script type="text/javascript">
if (typeof(sas) != "undefined")
    sas.render('1391');  // Format : Habillage
else { //AB
    sas_tmstp=Math.round(Math.random()*10000000000);
    sas_pageid='37540/769449';    // Page : ecranlarge/rg_adblock
    sas_formatid = 1391;        // Format : Habillage
    scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
    scriptUrl = '/cg/proxy.php?u=' + btoa(scriptUrl);
        document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
}
</script></div>
<script type="text/javascript">
    sas.render('10192');  // Format : Footer 0x0
</script>
    </div>


                    </div>
    </div>

    
        
        <div class="container content">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">EcranLarge.com</span></a><span class='separator'></span></li><li itemprop="child"><a href="/series" itemprop="url"><span itemprop="title">Toutes les news Séries</span></a><span class='separator'></span></li><li itemprop="child"><a href="/series/news" itemprop="url"><span itemprop="title">News Séries</span></a><span class='separator'></span></li><li itemprop="child"><span itemprop="title">Stranger Things a trop de choses à raconter pour sa Saison 2</span></li></ul>

                            <div class="row">
                    <section class="col-xs-12 col-md-8 main-content article-page">
                            <h1>Stranger Things a trop de choses à raconter pour sa Saison 2</h1>
    <div class="rich">
<span class="date"><span class="updateAt">Mise à jour : 14/05/2017 08:54</span> -
        
                Créé : 14 mai 2017 -
    </span><span class="author">Christophe Foltzer</span></div>


        <section class="tags">
        <ul>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/science-fiction"><span class="label">Science-fiction</span></a>
                </li>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/drame"><span class="label">Drame</span></a>
                </li>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/thriller"><span class="label">Thriller</span></a>
                </li>
                    </ul>
    </section>


    <section class="full-critic" itemscope itemtype="http://schema.org/Article">
                    <div class="large-image">
                <img src="https://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/stranger-things-miniature-affiche-960064-large.png" class="img-responsive" alt="Miniature affiche" />
            </div>
        
        <section class="reactions update-social-count"
         data-url="https%3A%2F%2Fwww.ecranlarge.com%2Fseries%2Fnews%2F987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2"
         data-content="987409"
         data-time="1494744748"
         data-delta="1800"
        >
    <div class="global">
        <span class="number">0</span>
        réactions
    </div>
    <div class="large">
        <div class="facebook">
            <div class="fb-share-button" data-href="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-layout="box_count"></div>
            <div class="fb-like" href="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-href="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-count="vertical" data-url="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-counturl="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-text="Stranger Things a trop de choses à raconter pour sa Saison 2" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="tall" data-count="true" data-href="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">0</div>
                Commentaires
            </a>
        </div>
    </div>
    <div class="small">
        <div class="facebook">
            <div class="fb-share-button" data-href="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-layout="button"></div>
            <div class="fb-like" href="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-href="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-counturl="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-text="Stranger Things a trop de choses à raconter pour sa Saison 2" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="standard" data-count="false" data-href="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">0</div>
                Commentaires
            </a>
        </div>
    </div>
</section>


        <div class="content-description">
            <p><strong>Après avoir été la série que personne n'attendait (parce qu'on ne savait pas qu'elle existait) mais que la plupart a adoré, voici que <em>Stranger Things</em> est la série que tout le monde attend et vis-à-vis de laquelle tout le monde craint d'être déçu.</strong></p>
<p>Et c'est vrai qu'il doit y avoir une énorme pression sur les épaules des Duffer Brothers, eux qui envisageaient un simple petit succès avec leur hommage au cinéma des années 80. Face à l'énorme succès de la première saison,<a href="https://www.ecranlarge.com/series/958099-strangers-things" target="_blank"> <strong><em>Stranger Things</em></strong> </a>reviendra sur nos écrans au mois d'octobre prochain pour une seconde saison qu'on espère faite du même bois. En tout cas, les premiers éléments laissent penser que ce sera le cas. </p>
<p> </p>
<p class="center"><a href="/uploads/image/000/977/stranger-things-photo-saison-2-977222.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ecranlarge.com/media/cache/637x637/uploads/image/000/977/stranger-things-photo-saison-2-977222.jpg" alt="Photo Saison 2" /></a></p>
<p> </p>
<p>Mais, en dépit du fait que les showrunners avaient déjà en tête une idée concernant la suite qu'ils voulaient donner à leur histoire, ils se sont néanmoins retrouvés à faire des choix assez draconiens parce que, si l'on en croit le producteur <a href="https://www.ecranlarge.com/personnalite/654622-shawn-levy" target="_blank">Shawn Levy</a> au micro de <em>Collider</em>, il y avait trop de matière :</p>
<p><em><strong>"Tandis que les épisodes étaient écrits, on s'est rendu compte qu'il y avait beaucoup trop d'histoire pour neuf épisodes. Donc ça nous a forcé à être extrêmement judicieux dans le choix de ce que nous allions raconter durant cette saison. Et la plus grande surprise  c'est que toutes nos plus grandes idées n'apparaitront pas forcément dans cette saison. Quand nous avons 40 idées pour la saison 2, on en garde environ 30 et le reste est relégué dans un coin de notre tête pour être utilisé, on l'espère, dans un chapitre suivant."</strong></em></p>
<p>Voilà une bonne manière d'annoncer sans le dire qu'une saison 3 est d'ores et déjà à l'étude. Après, sauf catastrophe industrielle inattendue, <em><strong>Stranger Things </strong></em>devrait aussi cartonner en saison 2.</p>
<p> </p>
<p>"</p>
<p class="center"><a href="/uploads/image/000/976/stranger-things-photo-saison-2-976510.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ecranlarge.com/media/cache/637x637/uploads/image/000/976/stranger-things-photo-saison-2-976510.jpg" alt="Photo Saison 2" /></a></p>
        </div>

                <meta itemprop="name" content="Stranger Things a trop de choses à raconter pour sa Saison 2" />
            <meta itemprop="thumbnailUrl" content="https://www.ecranlarge.com/media/cache/200x200/uploads/image/000/960/stranger-things-miniature-affiche-960064.png" />
        <meta itemprop="headline" content="On sentait bien que l&#039;histoire qui nous attendait était extrêmement riche mais pas forcément à ce point-là." />
            <meta itemprop="articleBody" content="Après avoir été la série que personne n&#039;attendait (parce qu&#039;on ne savait pas qu&#039;elle existait) mais que la plupart a adoré, voici que Stranger Things est la série que tout le monde attend et vis-à-vis de laquelle tout le monde craint d&#039;être déçu.
Et c&#039;est vrai qu&#039;il doit y avoir une énorme pression sur les épaules des Duffer Brothers, eux qui envisageaient un simple petit succès avec leur hommage au cinéma des années 80. Face à l&#039;énorme succès de la première saison, Stranger Things reviendra sur nos écrans au mois d&#039;octobre prochain pour une seconde saison qu&#039;on espère faite du même bois. En tout cas, les premiers éléments laissent penser que ce sera le cas. 
 

 
Mais, en dépit du fait que les showrunners avaient déjà en tête une idée concernant la suite qu&#039;ils voulaient donner à leur histoire, ils se sont néanmoins retrouvés à faire des choix assez draconiens parce que, si l&#039;on en croit le producteur Shawn Levy au micro de Collider, il y avait trop de matière :
&quot;Tandis que les épisodes étaient écrits, on s&#039;est rendu compte qu&#039;il y avait beaucoup trop d&#039;histoire pour neuf épisodes. Donc ça nous a forcé à être extrêmement judicieux dans le choix de ce que nous allions raconter durant cette saison. Et la plus grande surprise  c&#039;est que toutes nos plus grandes idées n&#039;apparaitront pas forcément dans cette saison. Quand nous avons 40 idées pour la saison 2, on en garde environ 30 et le reste est relégué dans un coin de notre tête pour être utilisé, on l&#039;espère, dans un chapitre suivant.&quot;
Voilà une bonne manière d&#039;annoncer sans le dire qu&#039;une saison 3 est d&#039;ores et déjà à l&#039;étude. Après, sauf catastrophe industrielle inattendue, Stranger Things devrait aussi cartonner en saison 2.
 
&quot;
" />
        <meta itemprop="author" content="" />
        <meta itemprop="url" content="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2">
    <meta itemprop="datePublished" content="2017-05-14">
    <meta itemprop="inLanguage" content="fr-FR">

    </section>

    
    
    
<div class="row social-footer">
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block facebook-btn" href="https://www.facebook.com/dialog/share?app_id=1422296451328590&display=popup&href=https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-href="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-title="Stranger Things a trop de choses à raconter pour sa Saison 2" data-description="On sentait bien que l&#039;histoire qui nous attendait était extrêmement riche mais pas forcément à ce point-là.">
            <i class="fa fa-facebook-official"> </i>
            <span class="text">Partager sur Facebook</span>
        </a>
    </div>
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block twitter-btn" href="https://twitter.com/share"  data-url="https://www.ecranlarge.com/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" data-text="Stranger Things a trop de choses à raconter pour sa Saison 2" data-lang="fr">
            <i class="fa fa-twitter"> </i>
            <span class="text">Partager sur Twitter</span>
        </a>
    </div>
</div>


    
    <div id="comments-list">
        <section class="readers-critic">
                        <h2>commentaires</h2>
            
            <div class="row">
            <div class="col-xs-12 col-md-8">Aucun commentaire.</div>
        </div>
    </section>


    </div>

    <div id="votre-avis">
        
<section class="comment-form ">
    <form id="comment-form" action="/comment/form/987409/comment" method="post" role="form">
        <h2>votre <b>commentaire</b>
            <span class="mini-logo"></span>
                    </h2>

        <div class="form-group">
            <input type="text" id="el_comment_nickname" name="el_comment[nickname]" placeholder="Pseudo" class="form-control" />
            
        </div>

        <div class="form-group">
            <textarea id="el_comment_text" name="el_comment[text]" placeholder="Votre commentaire" class="form-control"></textarea>
            
        </div>

        <input type="hidden" id="el_comment_fromUrl" name="el_comment[fromUrl]" value="/series/news/987409-stranger-things-a-trop-de-choses-a-raconter-pour-sa-saison-2" />
        
        <input type="hidden" id="el_comment__token" name="el_comment[_token]" value="Dfv0tdgOeL77WcG-EgPx5i4S3mASROdXXWLJeivW6D0" />

        <button type="submit" class="btn btn-primary btn-lg">
            <i class="fa fa-check"></i> Envoyer votre commentaire
        </button>
    </form>
</section>

    </div>
                    </section>

                    <aside class="col-md-4 visible-md visible-lg sidebar">
                                    <div class="sidebar-banner">
        <div id="div922"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('922'); // Format : Pave300 300x250
}
else
{
var criteoDivPaveATF = Math.floor((Math.random() * new Date().getTime()));
document.write('<div id="'+criteoDivPaveATF+'" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 358955, "containerid": criteoDivPaveATF, "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/films/critique/982483-message-from-the-king-critique-dans-la-gueule" title="Message from the King - Beaune 2017 : Critique dans la gueule">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/message-from-the-king-affiche-981965-large.jpg" alt="Message from the King - Beaune 2017 : Critique dans la gueule" />
                </a>
                        <a href="/films/critique/982483-message-from-the-king-critique-dans-la-gueule" class="widget" title="Message from the King - Beaune 2017 : Critique dans la gueule">Message from the King - Beaune 2017 : Critique dans la gueule</a>
        </article>
                <article>
                            <a href="/films/news/986844-peter-parker-se-fait-demasquer-dans-la-nouvelle-bande-annonce-de-spider-man-homecoming" title="Peter Parker se fait démasquer dans la nouvelle bande-annonce de Spider-Man : Homecoming">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/spider-man-homecoming-affiche-981731-large.jpg" alt="Peter Parker se fait démasquer dans la nouvelle bande-annonce de Spider-Man : Homecoming" />
                </a>
                        <a href="/films/news/986844-peter-parker-se-fait-demasquer-dans-la-nouvelle-bande-annonce-de-spider-man-homecoming" class="widget" title="Peter Parker se fait démasquer dans la nouvelle bande-annonce de Spider-Man : Homecoming">Peter Parker se fait démasquer dans la nouvelle bande-annonce de Spider-Man : Homecoming</a>
        </article>
                <article>
                            <a href="/films/news/986841-hellboy-revient-pour-un-reboot-mais-sans-guillermo-del-toro" title="Hellboy revient pour un reboot, mais sans Guillermo Del Toro">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/hellboy-ii-les-legions-d-or-maudites-photo-hellboy-941521-large.jpg" alt="Hellboy revient pour un reboot, mais sans Guillermo Del Toro" />
                </a>
                        <a href="/films/news/986841-hellboy-revient-pour-un-reboot-mais-sans-guillermo-del-toro" class="widget" title="Hellboy revient pour un reboot, mais sans Guillermo Del Toro">Hellboy revient pour un reboot, mais sans Guillermo Del Toro</a>
        </article>
                <article>
                            <a href="/films/news/986839-et-si-thor-ragnarok-accueillait-un-personnage-que-personne-n-a-envie-de-revoir" title="Et si Thor : Ragnarok accueillait un personnage que personne n&#039;a envie de revoir ?">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/thor-ragnarok-photo-affiche-thor-ragnarok-985119-large.jpg" alt="Et si Thor : Ragnarok accueillait un personnage que personne n&#039;a envie de revoir ?" />
                </a>
                        <a href="/films/news/986839-et-si-thor-ragnarok-accueillait-un-personnage-que-personne-n-a-envie-de-revoir" class="widget" title="Et si Thor : Ragnarok accueillait un personnage que personne n&#039;a envie de revoir ?">Et si Thor : Ragnarok accueillait un personnage que personne n&#039;a envie de revoir ?</a>
        </article>
            </div>

        <div class="sidebar-banner">
        <div id="sticky19176"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('19176'); // Format : Pave300_Bas 300x250
}
else
{
var criteoDivPaveBTF = Math.floor((Math.random() * new Date().getTime()));
document.write('<div id="'+criteoDivPaveBTF+'" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491467, "containerid": criteoDivPaveBTF, "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/films/news/983768-tom-cruise-se-prend-un-arbre-dans-les-images-du-tournage-parisien-de-mission-impossible-6" title="Tom Cruise se prend un arbre dans les images du tournage parisien de Mission : Impossible 6">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/original-579176-241-large.jpg" alt="Tom Cruise se prend un arbre dans les images du tournage parisien de Mission : Impossible 6" />
                </a>
                        <a href="/films/news/983768-tom-cruise-se-prend-un-arbre-dans-les-images-du-tournage-parisien-de-mission-impossible-6" class="widget" title="Tom Cruise se prend un arbre dans les images du tournage parisien de Mission : Impossible 6">Tom Cruise se prend un arbre dans les images du tournage parisien de Mission : Impossible 6</a>
        </article>
            </div>


                    </aside>
                </div>
                    </div>
    
    <footer id="footer">
                    <div class="container content-end">
                
                <a id="to-top" href="#top"><i class="fa fa-angle-up"></i> haut de page <i class="fa fa-angle-up"></i></a>
            </div>
            <div class="container">
                <div class="row">
                    <div class="logo"></div>
                    <div class="links">
                        <a href="/films">Films</a>
                        <a href="/series">Séries</a>
                        <a href="/dvd-blu-ray">DVD/Blu-ray</a>
                        <a href="/jeux-video">Jeux vidéo</a>
                    </div>
                    <div class="sub-links">
                        <a href="/nous-contacter">Nous contacter</a>
                        <a href="/conditions-d-utilisation">Conditions d'utilisation</a>
                        <a href="/infos-legales">Infos légales</a>
                        <a href="/vie-privee">Vie privée et cookie</a>
                    </div>
                </div>
                <div class="row">
                    <div class="social">
                        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

                    </div>
                </div>
            </div>
                    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
        FB.init({
            appId: '1422296451328590',
            xfbml: true,
            status: true,
            version: 'v2.5'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        //js.src = "//connect.facebook.net/fr_FR/sdk.js";
        js.src = "//connect.facebook.net/fr_FR/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appID=226744154345813";
         fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: 'fr' };
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    }) ();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDRMTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDRMTQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
    sas.render('928');  // Format : Interstitiel 500x400
</script>
<script type="text/javascript">
    sas.render('32325');  // Format : Ad Control
</script>
<script type="text/javascript">
    sas.render('21999');  // Format : inRead
</script>
<script type="text/javascript">
    sas.render('37093');  // Format : Native Video
</script>

<!-- Taboola -->
<script type="text/javascript">
  //window._taboola = window._taboola || [];
  //_taboola.push({flush: true});
</script>



<style>
#fb_back {
	display:none;
	background:rgba(0,0,0,0.8);
	width:100%;
	height:100%;
	position:fixed;
	top:0;
	left:0;
	z-index:99999;
}
#fb_exit {
	width:100%;
	height:100%;
}
#fb_lightbox {
	background:white;
	width:400px;
	height:278px;
	padding:20px;
	position:absolute;
	top:58%;
	left:63%;
	margin:-220px 0 0 -375px;
	-webkit-box-shadow: inset 0 0 50px 0 #939393;
	-moz-box-shadow: inset 0 0 50px 0 #939393;
	box-shadow: inset 0 0 50px 0 #939393;
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	border-radius: 5px;
	margin: -220px 0 0 -375px;
}
#fb_close {
	float:right;
	cursor:pointer;
	background:url(/bundles/ecranlargecore/images/fb_close.png) no-repeat;
	height:20px;
	width:20px;
	position:relative;
	top:-56px;
	right:-28px;
}
#linkit,#linkit a.visited,#linkit a,#linkit a:hover {
	color:#80808B;
	font-size:10px;
	margin: 0 auto 5px auto;
	float:center;
}
#facebook_iframe_cont
{
	height:214px;
	overflow:hidden;
}
#fb_text 
{
	font-size: 20px;
	font-weight: bold;
}
</style>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
jQuery.cookie = function (key, value, options) {
// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}
value = String(value);
return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}
// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
});
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
	if($.cookie('popup_user_login') != 'yes'){
		$('#fb_back').delay(10000).fadeIn('medium');
		$('#fb_close, #fb_exit').click(function(){
		$('#fb_back').stop().fadeOut('medium');
		});
	}
	$.cookie('popup_user_login', 'yes', { path: '/', expires: 1 });
});
</script>
<div id='fb_back'>
	<div id='fb_exit'></div>
	<div id='fb_lightbox'>
		<div id="fb_text">Suivez-nous sur Facebook !</div>
		<div id='fb_close'></div>
		<div id="facebook_iframe_cont">
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fecranlarge&amp;width=388&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:388px; height:240px;" allowTransparency="true"></iframe>
		</div>
	</div>
</div>
<script>
//Sticky sidebar
(function() {
	var runMyCode = function($) {
		var $element   = $("#sticky19176").parent(),
		$previous  = $("#beforePub"),
		$after     = $("#afterPub"),
		topPadding = 60;


		var totalChildrenHeight = 0;
		var offset = 0;

		function updateOffset()
		{
			totalChildrenHeight = 0;
			$element.prevAll().each(function(){ totalChildrenHeight += $(this).outerHeight(); });
			offset = $(".sidebar").offset().top + totalChildrenHeight;
		}

		updateOffset();
		setInterval(updateOffset, 1000);

		function isScrolledTo(elem) {
			var docViewTop = $(window).scrollTop(); //num of pixels hidden above current screen
			var docViewBottom = docViewTop + $(window).height();

			var elemTop = elem.offset().top; //num of pixels above the elem
			var elemBottom = elemTop + elem.height();

			return ((docViewTop + topPadding) - elemTop);
		}

		$(window).scroll(function() {
			if ($(window).scrollTop() + $element.height() + $element.nextAll().height() < $(".main-content").offset().top + $(".main-content").height())
			{
				if ($(window).scrollTop() > offset)
					$element.css('margin-top', $(window).scrollTop() - offset + topPadding);
				else
					$element.css('margin-top',0);
			}
		});
	}

	var timer = function() {
		if (window.jQuery) {
			runMyCode(window.jQuery);
		} else {
			window.setTimeout(timer, 100);
		}
	};
	timer();
})();
</script>


            </footer>

    <div id="registration-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Inscription</h4>
            </div>
            <div class="modal-body">
            </div>
            <div class="modal-footer">
            </div>
        </div>
    </div>
</div>
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="global-modal-title">
        <div class="modal-dialog">
            <div class="modal-content"></div>
        </div>
    </div>

                <script>var scrollToComment = '';</script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.6.0/underscore-min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script src="/build/release/frontend.min.js?1494603478"></script>
        <script src="/js/routing?callback=fos.Router.setData"></script>
    
    <script>
        Stat('987409');
    </script>
</body>
</html>
