<!DOCTYPE html>
<html lang="fr">
<head>
                
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />

    <title>Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée - Actualité Série - EcranLarge.com</title>
    <meta name="description" content="The Walking Dead: Petit scandale la semaine dernière pour les fans de Walking Dead après que la production ait annoncé qu&#039;elle censurait les épisodes pour" />
    <meta name="keywords" content="cinéma, film, série, dvd, jeux-vidéo" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@EcranLarge" />
    <meta name="twitter:title" content="Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée - Actualité Série" />
    <meta name="twitter:image" content="http://www.ecranlarge.com/media/cache/200x200/uploads/image/000/968/the-walking-dead-saison-6-photo-zombies-968554.jpg" />
    <meta name="twitter:description" content="The Walking Dead: Petit scandale la semaine dernière pour les fans de Walking Dead après que la production ait annoncé qu&#039;elle censurait les épisodes pour ne pas nous choquer. Finalement, ce n&#039;est" />
    <meta name="twitter:creator" content="@EcranLarge" />

    <meta property="fb:app_id" content="1422296451328590" />

        <meta property="og:type" content="article" />
        <meta property="og:title" content="Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée - Actualité Série" />
    <meta property="og:image" content="http://www.ecranlarge.com/media/cache/200x200/uploads/image/000/968/the-walking-dead-saison-6-photo-zombies-968554.jpg" />
    <meta property="og:description" content="The Walking Dead: Petit scandale la semaine dernière pour les fans de Walking Dead après que la production ait annoncé qu&#039;elle censurait les épisodes pour ne pas nous choquer. Finalement, ce n&#039;est pas le cas" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="EcranLarge.com" />
    <meta property="article:published_time" content="2017-01-24T10:45:00+01:00" />
    <meta property="article:modified_time" content="2017-01-24T10:50:15+01:00" />
    <meta property="article:tag" content="Drame, Horreur, Thriller" />
        <meta property="article:section" content="Série" />
        <link rel="author" href="https://plus.google.com/u/0/105118361746908932333/posts/posts" />
    <link rel="publisher" href="https://plus.google.com/u/0/105118361746908932333/posts" />

            <link rel="stylesheet" href="/build/release/frontend.min.css?1484815136" type="text/css">
        <link href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
    
    <!--[if lt IE 9]>
    <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="//oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <link href="/rss" rel="alternate" type="application/rss+xml" title="EcranLarge.com : les derniers articles" />

            <script src='http://www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www.smartadserver.com', async: false, renderMode:0});
</script>

<script>
if(window.location.pathname == '/')
	sas_pageid='256128';		// Page : hp
else
	sas_pageid='256129';		// Page : rg
	
	
if (typeof(sas) != "undefined"){//cas normal
if(document.location.pathname != "/native" && document.location.pathname != "/native/")
{
sas.call("onecall", {
		siteId:		37540,	// 
		pageId:		sas_pageid,	// 
		formatId:	'10192,16049,1391,21999,928,920,922,14930,14609,25670,10341,19176,32325,37093,32033,41464',
		target:		''		// Ciblage
	});
}
}
</script>

<script type="text/javascript">
if (typeof(sas) == "undefined")
{
document.write ('<scr'+'ipt type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></scr'+'ipt>')
}
</script>


</head>

<body>
    <header>
            <a id="top"></a>

        <nav class="nav navbar-default navbar-menu" role="navigation">
            <div class="container">
                <div class="navbar-header">
                    <a class="navbar-brand" href="/">
                        <img src="/bundles/ecranlargecore/images/logo.png" />
                    </a>
                </div>

                <button type="button" class="navbar-toggle navbar-right" data-toggle="collapse" data-target="#navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                                        <a class="login" href="/login">
                        <i class="fa fa-user"></i>
                        <span class="login-text">Connexion</span>
                    </a>
                
                <form class="navbar-form navbar-right" method="get" action="/recherche" role="search">
                    <div class="form-group">
                        <i class="fa fa-search"></i>
                        <input type="text" name="query" class="form-control" placeholder="Rechercher...">
                    </div>
                </form>

                
    
<div class="collapse navbar-collapse main-menu" id="navbar-collapse-1">
    <ul class="nav navbar-nav">
        <li class="dropdown">
            <a href="/films" class="dropdown-toggle">Films</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/films/news/975613-wonder-woman-une-inquietante-rumeur-evoque-un-film-completement-rate">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/969/wonder-woman-photo-gal-gadot-969332.jpg" class="img-responsive" alt="Photo Gal Gadot" />
                                Wonder Woman : une inquiétante rumeur évoque un film complètement raté
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/975508-tom-hardy-revele-que-le-role-de-bane-lui-a-coute-tres-cher">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/939/tom-hardy-photo-bane-939675.jpg" class="img-responsive" alt="Photo Bane" />
                                Tom Hardy révèle que le rôle de Bane lui a coûté très cher...
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/933180-decouvrez-les-meilleures-scenes-de-sexe-en-video">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/933/marquis-de-sade-179.png" class="img-responsive" alt="Top Sexe" />
                                Découvrez les meilleures scènes de sexe en vidéo !
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/975713-james-cameron-et-le-realisateur-de-deadpool-preparent-un-ultime-terminator">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/602/original-631192-768.jpg" class="img-responsive" alt="terminator" />
                                James Cameron et le réalisateur de Deadpool préparent un ultime Terminator !
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/975612-on-a-vu-20-minutes-de-logan">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/974/logan-affiche-974037.jpg" class="img-responsive" alt="Affiche" />
                                On a vu 20 minutes de Logan
            </a>
        </div>
    
                </li>
                <li><a href="/films/news">News</a></li>
                <li><a href="/films/sorties/semaine">Sorties</a></li>
                <li><a href="/films/bandes-annonces">Bandes-annonces</a></li>
                <li><a href="/films/dossiers">Dossiers</a></li>
                <li><a href="/films/critiques">Critiques</a></li>
                <li><a href="/films/box-office/fr">Box-office</a></li>
                <li><a href="/films/interviews">Interviews</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/series" class="dropdown-toggle">Séries</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/series/news/975653-que-valent-les-desastreuses-aventures-des-orphelins-baudelaire-sur-netflix">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/975/les-desastreuses-aventures-des-orphelins-baudelaire-photo-orphelins-baudelaire-975649.jpg" class="img-responsive" alt="Photo Orphelins Baudelaire" />
                                Que valent Les Désastreuses Aventures des Orphelins Baudelaire sur Netflix ?
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/975647-les-producteurs-de-walking-dead-ont-censure-la-serie-pour-eviter-de-nous-choquer">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/966/the-walking-dead-photo-saison-7-966533.jpg" class="img-responsive" alt="Photo Saison 7" />
                                Les producteurs de Walking Dead ont censuré la série pour éviter de nous choquer
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/975574-true-detective-et-the-night-of-bientot-de-retour-sur-hbo">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/641/original-683493-474.jpg" class="img-responsive" alt="Image 683493" />
                                True Detective et The Night Of bientôt de retour sur HBO ?
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/975761-damon-lindelof-parle-d-un-possible-retour-de-la-serie-lost">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/464/original-443453-397.jpg" class="img-responsive" alt="Image 443453" />
                                Damon Lindelof parle d&#039;un possible retour de la série Lost
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/975729-le-comics-culte-witchblade-aura-bientot-droit-a-une-nouvelle-serie-tele">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/975/witchblade-photo-witchblade-975725.jpg" class="img-responsive" alt="Photo Witchblade" />
                                Le comics culte Witchblade aura bientôt droit à une nouvelle série télé
            </a>
        </div>
    
                </li>
                <li><a href="/series/news">News</a></li>
                <li><a href="/series/dossiers">Dossiers</a></li>
                <li><a href="/series/episodes">Épisodes</a></li>
                <li><a href="/series/bandes-annonces">Bandes annonces</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/dvd-blu-ray" class="dropdown-toggle">DVD/Blu-ray</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/dvd-blu-ray/news/975103-la-justice-league-dark-face-a-un-gros-probleme-dans-un-premier-extrait-du-film">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/971/justice-league-photo-justice-league-dark-971439.jpg" class="img-responsive" alt="Photo Justice League Dark" />
                                La Justice League Dark face à un gros problème dans un premier extrait du film
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/921606-un-recadrage-sur-le-blu-ray-d-indiana-jones-et-le-temple-maudit">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/032/original-614791-796.jpg" class="img-responsive" alt="Image 614791" />
                                Un recadrage sur le blu-ray d&#039;Indiana Jones et le temple maudit ? 
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/971441-la-version-animee-de-justice-league-dark-ne-sera-clairement-pas-pour-les-enfants">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/948/batman-v-superman-l-aube-de-la-justice-photo-justice-league-dark-1-948063.jpg" class="img-responsive" alt="Photo Justice League Dark 1" />
                                La version animée de Justice League Dark ne sera clairement pas pour les enfants
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/950910-sorties-video-fevrier-2016-debut-d-annee-chargee">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/945/sicario-sicario-945584.png" class="img-responsive" alt="sicario" />
                                Sorties vidéo février 2016 : Début d&#039;année chargée
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/965170-l-exorciste-3-aura-bientot-droit-a-une-version-director-s-cut">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/629/original-667211-762.jpg" class="img-responsive" alt="Image 667211" />
                                L&#039;Exorciste 3 aura bientôt droit à une version Director&#039;s Cut
            </a>
        </div>
    
                </li>
                <li><a href="/dvd-blu-ray/sorties/semaine">Sorties</a></li>
                <li><a href="/dvd-blu-ray/tests">Tests</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/jeux-video" class="dropdown-toggle">Jeux vidéo</a>
            <ul class="dropdown-menu container">
                <li class="content hidden-sm hidden-xs">
                                <div class="entry">
            <a href="/jeux-video/news/975584-john-mctiernan-est-de-retour-derriere-la-camera-avec-le-trailer-du-jeu-ghost-recon-wildlands">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/975/john-mctiernan-photo-ghost-recon-wildlands-975583.jpg" class="img-responsive" alt="Photo Ghost Recon Wildlands" />
                                John McTiernan est de retour derrière la caméra.... avec le trailer du jeu Ghost Recon Wildlands
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/958265-e3-injustice-2-dc-comics-devoile-de-nouveaux-personnages-ultra-violents-dans-son-nouveau-trailer">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/958/max-pecas-injustice-2-trailer-958264.png" class="img-responsive" alt="Injustice 2 trailer" />
                                Injustice 2 : E3 - DC Comics dévoile de nouveaux personnages ultra-violents dans son nouveau trailer
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/946509-alien-isolation-2-pas-impossible-mais-tres-mal-parti-a-cause-des-ventes-decevantes">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/930/alien-932.jpg" class="img-responsive" alt="Alien Isolation" />
                                Alien : Isolation 2 pas impossible mais improbable à cause des ventes décevantes
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/972172-the-last-of-us-2-se-montre-enfin-dans-un-premier-trailer-magnifique">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/972/the-last-of-us-photo-the-last-of-us-2-972170.jpg" class="img-responsive" alt="Photo The last of us 2" />
                                The Last of Us 2 se montre enfin dans un premier trailer magnifique
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/974841-le-nouveau-jeu-netflix-qui-va-vous-empecher-de-bosser-au-bureau">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/974/stranger-things-netflix-arcade-974839.jpg" class="img-responsive" alt="Netflix Arcade" />
                                Le nouveau jeu Netflix qui va vous empêcher de bosser au bureau
            </a>
        </div>
    
                </li>
                <li><a href="/jeux-video/news">News</a></li>
                <li><a href="/jeux-video/touslesjeuxvideos">Tous les jeux</a></li>
            </ul>
        </li>
    </ul>

    <div class="social">
        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

    </div>
</div>


            </div>
        </nav>

        <div class="subnav">
    <div class="container">
        <div class="social">
            <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

        </div>
        <div class="en-ce-moment">en ce moment <i class="fa fa-angle-right"></i></div>
        <ul>
                            <li>
                    <a href="http://www.ecranlarge.com/films/938826-star-wars-anthology-rogue-one/bandes-annonces/967845-rogue-one-a-star-wars-story-bande-annonce-2-vost" >Rogue One</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/news/965678-jennifer-lawrence-et-chris-pratt-s-aiment-dans-la-premiere-bande-annonce-cosmique-et-sensuelle-de-passengers" >Passengers</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/865047-assassin-s-creed/bandes-annonces/968246-assassin-s-creed-trailer-1-vost" >Assassin&#039;s Creed</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/948092-a-monster-calls/bandes-annonces/960095-quelques-minutes-apres-minuit-bande-annonce-1-vo" >Quelques minutes après minuit</a>
                </li>
                                    </ul>
    </div>
</div>

        </header>

    <div class="top-banner">
                        <div class="container">
                                    <div class="sidebar-banner">
        <div id="div920"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('920'); // Format : Méga Ban 728x90
}
else
{
document.write('<div id="criteoDivMBATF" style="width:728px;height:90px;text-align:center;margin:auto;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491353, "containerid": "criteoDivMBATF", "overrideZoneFloor": false});
}
</script></div>
<div><script type="text/javascript">
sas.render('1391');  // Format : Habillage 0x0
</script></div>
<script type="text/javascript">
    sas.render('10192');  // Format : Footer 0x0
</script>
    </div>


                    </div>
    </div>

    
        
        <div class="container content">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">EcranLarge.com</span></a><span class='separator'></span></li><li itemprop="child"><a href="/series" itemprop="url"><span itemprop="title">Toutes les news Series</span></a><span class='separator'></span></li><li itemprop="child"><a href="/series/news" itemprop="url"><span itemprop="title">News Series</span></a><span class='separator'></span></li><li itemprop="child"><span itemprop="title">Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée</span></li></ul>

                            <div class="row">
                    <section class="col-xs-12 col-md-8 main-content article-page">
                            <h1>Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée</h1>
    <div class="rich">
<span class="date"><span class="updateAt">Mise à jour : 24/01/2017 10:50</span> -
        
                Créé : 24 janvier 2017 -
    </span><span class="author">Christophe Foltzer</span></div>


        <section class="tags">
        <ul>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/drame"><span class="label">Drame</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/horreur"><span class="label">Horreur</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/thriller"><span class="label">Thriller</span></a>
                </li>
                    </ul>
    </section>


    <section class="full-critic" itemscope itemtype="http://schema.org/Article">
                    <div class="large-image">
                <img src="http://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/the-walking-dead-saison-6-photo-zombies-968554-large.jpg" class="img-responsive" alt="Photo zombies" />
            </div>
        
        <section class="reactions update-social-count"
         data-url="http%3A%2F%2Fwww.ecranlarge.com%2Fseries%2Fnews%2F975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree"
         data-content="975838"
         data-time="1485252353"
         data-delta="1800"
        >
    <div class="global">
        <span class="number">3</span>
        réactions
    </div>
    <div class="large">
        <div class="facebook">
            <div class="fb-share-button" data-href="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-layout="box_count"></div>
            <div class="fb-like" href="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-href="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-count="vertical" data-url="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-counturl="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-text="Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="tall" data-count="true" data-href="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">0</div>
                Commentaires
            </a>
        </div>
    </div>
    <div class="small">
        <div class="facebook">
            <div class="fb-share-button" data-href="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-layout="button"></div>
            <div class="fb-like" href="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-href="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-counturl="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-text="Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="standard" data-count="false" data-href="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">0</div>
                Commentaires
            </a>
        </div>
    </div>
</section>


        <div class="content-description">
            <p><strong>Petit scandale la semaine dernière pour les fans de <a href="http://www.ecranlarge.com/series/931530-the-walking-dead" target="_blank"><em>Walking Dead</em> </a>après que la production ait annoncé qu'elle censurait les épisodes pour ne pas nous choquer. Finalement, ce n'est pas le cas et, quelque part, c'est tant mieux. </strong></p>
<p>Il y a des fois, il vaut mieux bien réfléchir avant de parler, surtout lorsque l'on est producteur sur l'une des séries les plus populaires du monde. Et c'est probablement ce que Gale Anne Hurd aurait dû faire, au lieu de raconter qu'ils avaient exigé <a href="http://www.ecranlarge.com/series/news/975647-les-producteurs-de-walking-dead-ont-censure-la-serie-pour-eviter-de-nous-choquer" target="_blank">une censure de la série</a> en regard du season premiere bien graphique de la saison 7 qui avait choqué pas mal de spectateurs. </p>
<p> </p>
<p class="center"><a href="/uploads/image/000/960/the-walking-dead-promo-12-saison-7-walking-dead-960681.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="http://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/960/the-walking-dead-promo-12-saison-7-walking-dead-960681.jpg" alt="Promo 12 saison 7 Walking Dead" /></a></p>
<p class="center"> </p>
<p>Immédiatement les puristes et les fans d'horreur ont poussé leur gueulante prévisible et on ne pouvait pas leur donner tort sur ce coup tant le show n'est pas à destination des enfants, qu'on parle quand même d'une épidémie de zombies et d'humains tarés, alors il n'y a aucune raison qu'on se retrouve à Disneyland. Alors que la saison 7 reprend le 12 février prochain, il fallait donc réagir du côté d'AMC, faire du damage-control pour s'assurer de bonnes audiences au moment où la série accuse une petite perte de vitesse. C'est donc le showrunner Scott M. Gimple qui s'y colle, en nous expliquant au micro d'<em>Entertainment Weekly</em> qu'en fait, on avait peut-être mal compris les propos de la production :</p>
<p><em><strong>"La violence dans le season premiere était là pour une raison. L'horreur de ce qui arrivait aux personnages était spécifique de ce premier épisode et de cette nouvelle partie de l'histoire. Je ne pense pas que ce soit le minimum nécessaire de violence pour la série. Elle doit servir un but et une histoire et nous devions traumatiser les personnages au point qu'ils demeurent peut-être dociles pour le restant de leurs jours, ce qui était l'objectif de Negan. Mais je le répète, la violence de l'épisode lui était spécifique dans un but narratif et ne consiste pas en une base de la série. Si on revoit un tel degré de violence un jour, c'est parce que ce sera justifié."</strong></em></p>
<p> </p>
<p class="center"><a href="/uploads/image/000/960/the-walking-dead-promo-4-saison-7-walking-dead-960673.png" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="http://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/960/the-walking-dead-promo-4-saison-7-walking-dead-960673.png" alt="Promo 4 saison 7 Walking Dead" /></a></p>
<p class="center"> </p>
<p>Donc, en gros, il n'y a pas de censure ou quoi que ce soit dans le genre, c'est simplement que l'épisode était plus violent que les autres et qu'à présent nous allons revenir à la norme habituelle. Des propos enrichis et plus ou moins confirmés par le réalisateur et directeur des effets spéciaux, Greg Nicotero :</p>
<p><em><strong>"Aussi brutal qu'était cet épisode, il faisait partie de notre ligne narrative et de ce dont parle ce monde. Je ne pense pas que nous nous censurerons un jour et, en ayant de nouveau regardé l'épisode, je ne crois pas que nous aurions pu le faire différemment. Je ne pense pas qu'il faille que l'on se retienne. Il y a évidemment une différence entre la violence à l'encontre des Walkers et celle dirigée vers les humains. Mais nous servons notre histoire."</strong></em></p>
<p>Donc voilà, on se calme, tout va bien. <em><strong>Walking Dead </strong></em>n'est pas prêt de se transformer en un épisode des <em><strong>Bisounours</strong></em> et nous aurons donc bien entendu de nouveau droit à de belles envolées violentes. Mais pas trop non plus, faut pas déconner.</p>
<p> </p>
<p class="center"><a href="/uploads/image/000/968/the-walking-dead-photo-the-whisperers-968094.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="http://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/968/the-walking-dead-photo-the-whisperers-968094.jpg" alt="Photo The Whisperers" /></a></p>
        </div>

                <meta itemprop="name" content="Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée" />
            <meta itemprop="thumbnailUrl" content="http://www.ecranlarge.com/media/cache/200x200/uploads/image/000/968/the-walking-dead-saison-6-photo-zombies-968554.jpg" />
        <meta itemprop="headline" content="Finalement, la série la plus populaire du monde ne fera pas dans la dentelle. Bonne nouvelle." />
            <meta itemprop="articleBody" content="Petit scandale la semaine dernière pour les fans de Walking Dead après que la production ait annoncé qu&#039;elle censurait les épisodes pour ne pas nous choquer. Finalement, ce n&#039;est pas le cas et, quelque part, c&#039;est tant mieux. 
Il y a des fois, il vaut mieux bien réfléchir avant de parler, surtout lorsque l&#039;on est producteur sur l&#039;une des séries les plus populaires du monde. Et c&#039;est probablement ce que Gale Anne Hurd aurait dû faire, au lieu de raconter qu&#039;ils avaient exigé une censure de la série en regard du season premiere bien graphique de la saison 7 qui avait choqué pas mal de spectateurs. 
 

 
Immédiatement les puristes et les fans d&#039;horreur ont poussé leur gueulante prévisible et on ne pouvait pas leur donner tort sur ce coup tant le show n&#039;est pas à destination des enfants, qu&#039;on parle quand même d&#039;une épidémie de zombies et d&#039;humains tarés, alors il n&#039;y a aucune raison qu&#039;on se retrouve à Disneyland. Alors que la saison 7 reprend le 12 février prochain, il fallait donc réagir du côté d&#039;AMC, faire du damage-control pour s&#039;assurer de bonnes audiences au moment où la série accuse une petite perte de vitesse. C&#039;est donc le showrunner Scott M. Gimple qui s&#039;y colle, en nous expliquant au micro d&#039;Entertainment Weekly qu&#039;en fait, on avait peut-être mal compris les propos de la production :
&quot;La violence dans le season premiere était là pour une raison. L&#039;horreur de ce qui arrivait aux personnages était spécifique de ce premier épisode et de cette nouvelle partie de l&#039;histoire. Je ne pense pas que ce soit le minimum nécessaire de violence pour la série. Elle doit servir un but et une histoire et nous devions traumatiser les personnages au point qu&#039;ils demeurent peut-être dociles pour le restant de leurs jours, ce qui était l&#039;objectif de Negan. Mais je le répète, la violence de l&#039;épisode lui était spécifique dans un but narratif et ne consiste pas en une base de la série. Si on revoit un tel degré de violence un jour, c&#039;est parce que ce sera justifié.&quot;
 

 
Donc, en gros, il n&#039;y a pas de censure ou quoi que ce soit dans le genre, c&#039;est simplement que l&#039;épisode était plus violent que les autres et qu&#039;à présent nous allons revenir à la norme habituelle. Des propos enrichis et plus ou moins confirmés par le réalisateur et directeur des effets spéciaux, Greg Nicotero :
&quot;Aussi brutal qu&#039;était cet épisode, il faisait partie de notre ligne narrative et de ce dont parle ce monde. Je ne pense pas que nous nous censurerons un jour et, en ayant de nouveau regardé l&#039;épisode, je ne crois pas que nous aurions pu le faire différemment. Je ne pense pas qu&#039;il faille que l&#039;on se retienne. Il y a évidemment une différence entre la violence à l&#039;encontre des Walkers et celle dirigée vers les humains. Mais nous servons notre histoire.&quot;
Donc voilà, on se calme, tout va bien. Walking Dead n&#039;est pas prêt de se transformer en un épisode des Bisounours et nous aurons donc bien entendu de nouveau droit à de belles envolées violentes. Mais pas trop non plus, faut pas déconner.
 
" />
        <meta itemprop="author" content="Christophe Foltzer" />
        <meta itemprop="url" content="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree">
    <meta itemprop="datePublished" content="2017-01-24">
    <meta itemprop="inLanguage" content="fr-FR">

    </section>

    
    
    
<div class="row social-footer">
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block facebook-btn" href="https://www.facebook.com/dialog/share?app_id=1422296451328590&display=popup&href=http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-href="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-title="Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée" data-description="Finalement, la série la plus populaire du monde ne fera pas dans la dentelle. Bonne nouvelle.">
            <i class="fa fa-facebook-official"> </i>
            <span class="text">Partager sur Facebook</span>
        </a>
    </div>
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block twitter-btn" href="https://twitter.com/share"  data-url="http://www.ecranlarge.com/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" data-text="Le showrunner de Walking Dead rassure les fans, la série n&#039;est pas censurée" data-lang="fr">
            <i class="fa fa-twitter"> </i>
            <span class="text">Partager sur Twitter</span>
        </a>
    </div>
</div>


    

    <div id="comments-list">
        <section class="readers-critic">
                        <h2>commentaires</h2>
            
            <div class="row">
            <div class="col-xs-12 col-md-8">Aucun commentaire.</div>
        </div>
    </section>


    </div>

    <div id="votre-avis">
        
<section class="comment-form">
    <form id="comment-form" action="/comment/form/975838/comment" method="post" role="form">
        <h2>votre <b>commentaire</b>
            <span class="mini-logo"></span>
                    </h2>

        <div class="form-group">
            <input type="text" id="el_comment_nickname" name="el_comment[nickname]" placeholder="Pseudo" class="form-control" />
            
        </div>

        <div class="form-group">
            <textarea id="el_comment_text" name="el_comment[text]" placeholder="Votre commentaire" class="form-control"></textarea>
            
        </div>

        <input type="hidden" id="el_comment_fromUrl" name="el_comment[fromUrl]" value="/series/news/975838-le-showrunner-de-walking-dead-rassure-les-fans-la-serie-n-est-pas-censuree" />
        
        <input type="hidden" id="el_comment__token" name="el_comment[_token]" value="yJhDJIZbbQTWl6cu5fjk2GgbHkS4t_4Y6wkt_Z-NYDw" />

        <button type="submit" class="btn btn-primary btn-lg">
            <i class="fa fa-check"></i> Envoyer votre commentaire
        </button>
    </form>
</section>

    </div>
                    </section>

                    <aside class="col-md-4 visible-md visible-lg sidebar">
                                    <div class="sidebar-banner">
        <div id="div922"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('922'); // Format : Pave300 300x250
}
else
{
document.write('<div id="criteoDivPaveATF" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 358955, "containerid": "criteoDivPaveATF", "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/films/news/975196-grave-le-film-d-horreur-francais-qui-a-terrifie-l-amerique-devoile-son-premier-trailer-affame" title="Grave : le film d&#039;horreur français qui a terrifié l&#039;Amérique dévoile son premier trailer affamé">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/grave-affiche-972614-large.png" alt="Grave : le film d&#039;horreur français qui a terrifié l&#039;Amérique dévoile son premier trailer affamé" />
                </a>
                        <a href="/films/news/975196-grave-le-film-d-horreur-francais-qui-a-terrifie-l-amerique-devoile-son-premier-trailer-affame" class="widget" title="Grave : le film d&#039;horreur français qui a terrifié l&#039;Amérique dévoile son premier trailer affamé">Grave : le film d&#039;horreur français qui a terrifié l&#039;Amérique dévoile son premier trailer affamé</a>
        </article>
                <article>
                            <a href="/films/news/975613-wonder-woman-une-inquietante-rumeur-evoque-un-film-completement-rate" title="Wonder Woman : une inquiétante rumeur évoque un film complètement raté">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/wonder-woman-photo-gal-gadot-969332-large.jpg" alt="Wonder Woman : une inquiétante rumeur évoque un film complètement raté" />
                </a>
                        <a href="/films/news/975613-wonder-woman-une-inquietante-rumeur-evoque-un-film-completement-rate" class="widget" title="Wonder Woman : une inquiétante rumeur évoque un film complètement raté">Wonder Woman : une inquiétante rumeur évoque un film complètement raté</a>
        </article>
                <article>
                            <a href="/films/news/974784-star-wars-viii-adam-driver-parle-du-developpement-de-kylo-ren" title="Star Wars VIII : Adam Driver parle du développement de Kylo Ren">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/star-wars-le-reveil-de-la-force-photo-adam-driver-965653-large.jpg" alt="Star Wars VIII : Adam Driver parle du développement de Kylo Ren" />
                </a>
                        <a href="/films/news/974784-star-wars-viii-adam-driver-parle-du-developpement-de-kylo-ren" class="widget" title="Star Wars VIII : Adam Driver parle du développement de Kylo Ren">Star Wars VIII : Adam Driver parle du développement de Kylo Ren</a>
        </article>
                <article>
                            <a href="/films/news/975016-justice-league-les-gardiens-de-la-galaxie-2-alien-covenant-la-belle-et-la-bete-transformers-5-et-dunkerque-devoilent-de-nouvelles-images-en-meme-temps" title="Justice League, Les Gardiens de la Galaxie 2, Alien : Covenant, La Belle et la Bête, Transformers 5 et Dunkerque dévoilent de nouvelles images en même temps">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/justice-league-photo-justice-league-975010-large.jpg" alt="Justice League, Les Gardiens de la Galaxie 2, Alien : Covenant, La Belle et la Bête, Transformers 5 et Dunkerque dévoilent de nouvelles images en même temps" />
                </a>
                        <a href="/films/news/975016-justice-league-les-gardiens-de-la-galaxie-2-alien-covenant-la-belle-et-la-bete-transformers-5-et-dunkerque-devoilent-de-nouvelles-images-en-meme-temps" class="widget" title="Justice League, Les Gardiens de la Galaxie 2, Alien : Covenant, La Belle et la Bête, Transformers 5 et Dunkerque dévoilent de nouvelles images en même temps">Justice League, Les Gardiens de la Galaxie 2, Alien : Covenant, La Belle et la Bête, Transformers 5 et Dunkerque dévoilent de nouvelles images en même temps</a>
        </article>
            </div>

        <div class="sidebar-banner">
        <div id="sticky19176"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('19176'); // Format : Pave300_Bas 300x250
}
else
{
document.write('<div id="criteoDivPaveBTF" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491467, "containerid": "criteoDivPaveBTF", "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/series/dossier/974599-the-deuce-twin-peaks-iron-fist-les-series-qu-il-ne-faudra-pas-manquer-en-2017" title="Twin Peaks, Stranger Things, Iron Fist, Star Trek : les séries qu’il ne faudra pas manquer en 2017">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/974/599/riverdale-affiche-973055-large.jpg" alt="Twin Peaks, Stranger Things, Iron Fist, Star Trek : les séries qu’il ne faudra pas manquer en 2017" />
                </a>
                        <a href="/series/dossier/974599-the-deuce-twin-peaks-iron-fist-les-series-qu-il-ne-faudra-pas-manquer-en-2017" class="widget" title="Twin Peaks, Stranger Things, Iron Fist, Star Trek : les séries qu’il ne faudra pas manquer en 2017">Twin Peaks, Stranger Things, Iron Fist, Star Trek : les séries qu’il ne faudra pas manquer en 2017</a>
        </article>
            </div>


                    </aside>
                </div>
                    </div>
    
    <footer id="footer">
                    <div class="container content-end">
                
                <a id="to-top" href="#top"><i class="fa fa-angle-up"></i> haut de page <i class="fa fa-angle-up"></i></a>
            </div>
            <div class="container">
                <div class="row">
                    <div class="logo"></div>
                    <div class="links">
                        <a href="/films">Films</a>
                        <a href="/series">Séries</a>
                        <a href="/dvd-blu-ray">DVD/Blu-ray</a>
                        <a href="/jeux-video">Jeux vidéo</a>
                    </div>
                    <div class="sub-links">
                        <a href="/qui-sommes-nous">Qui sommes-nous</a>
                        <a href="/nous-contacter">Nous contacter</a>
                        <a href="/nous-suivre">Nous suivre</a>
                        <a href="/annoncer">Annoncer</a>
                        <a href="/conditions-d-utilisation">Conditions d'utilisation</a>
                        <a href="/infos-legales">Infos légales</a>
                    </div>
                </div>
                <div class="row">
                    <div class="social">
                        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

                    </div>
                </div>
            </div>
                    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
        FB.init({
            appId: '1422296451328590',
            xfbml: true,
            status: true,
            version: 'v2.5'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        //js.src = "//connect.facebook.net/fr_FR/sdk.js";
        js.src = "//connect.facebook.net/fr_FR/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appID=226744154345813";
         fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: 'fr' };
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    }) ();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDRMTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDRMTQ');</script>
<!-- End Google Tag Manager -->

<script src="http://ib.adnxs.com/seg?add=4913482&t=1"></script>

<script type="text/javascript">
    sas.render('928');  // Format : Interstitiel 500x400
</script>
<script type="text/javascript">
    sas.render('32325');  // Format : Ad Control
</script>
<script type="text/javascript">
    sas.render('21999');  // Format : inRead
</script>
<script type="text/javascript">
    sas.render('37093');  // Format : Native Video
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
fz_players  = ["youtube", "yahoo", "twitch"];
sas_pageid='37540/256129';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

<!-- Taboola -->
<script type="text/javascript">
  //window._taboola = window._taboola || [];
  //_taboola.push({flush: true});
</script>

<style>
.articles article .large-image a .play-icon {
            background: url(/bundles/ecranlargecore/images/play_large.png) no-repeat;
            position: absolute;
            width: 88px;
            height: 88px;
            top: 50%;
            left: 50%;
            z-index: 1;
            margin-left: -44px;
            margin-top: -44px;
            opacity: 0.65;
        }
</style>


<style>
#fb_back {
	display:none;
	background:rgba(0,0,0,0.8);
	width:100%;
	height:100%;
	position:fixed;
	top:0;
	left:0;
	z-index:99999;
}
#fb_exit {
	width:100%;
	height:100%;
}
#fb_lightbox {
	background:white;
	width:400px;
	height:278px;
	padding:20px;
	position:absolute;
	top:58%;
	left:63%;
	margin:-220px 0 0 -375px;
	-webkit-box-shadow: inset 0 0 50px 0 #939393;
	-moz-box-shadow: inset 0 0 50px 0 #939393;
	box-shadow: inset 0 0 50px 0 #939393;
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	border-radius: 5px;
	margin: -220px 0 0 -375px;
}
#fb_close {
	float:right;
	cursor:pointer;
	background:url(/bundles/ecranlargecore/images/fb_close.png) no-repeat;
	height:20px;
	width:20px;
	position:relative;
	top:-56px;
	right:-28px;
}
#linkit,#linkit a.visited,#linkit a,#linkit a:hover {
	color:#80808B;
	font-size:10px;
	margin: 0 auto 5px auto;
	float:center;
}
#facebook_iframe_cont
{
	height:214px;
	overflow:hidden;
}
#fb_text 
{
	font-size: 20px;
	font-weight: bold;
}
</style>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
jQuery.cookie = function (key, value, options) {
// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}
value = String(value);
return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}
// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
});
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
	if($.cookie('popup_user_login') != 'yes'){
		$('#fb_back').delay(10000).fadeIn('medium');
		$('#fb_close, #fb_exit').click(function(){
		$('#fb_back').stop().fadeOut('medium');
		});
	}
	$.cookie('popup_user_login', 'yes', { path: '/', expires: 1 });
});
</script>
<div id='fb_back'>
	<div id='fb_exit'></div>
	<div id='fb_lightbox'>
		<div id="fb_text">Suivez-nous sur Facebook !</div>
		<div id='fb_close'></div>
		<div id="facebook_iframe_cont">
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fecranlarge&amp;width=388&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:388px; height:240px;" allowTransparency="true"></iframe>
		</div>
	</div>
</div>
<script>
//Sticky sidebar
(function() {
	var runMyCode = function($) {
		var $element   = $("#sticky19176").parent(),
		$previous  = $("#beforePub"),
		$after     = $("#afterPub"),
		topPadding = 60;


		var totalChildrenHeight = 0;
		var offset = 0;

		function updateOffset()
		{
			totalChildrenHeight = 0;
			$element.prevAll().each(function(){ totalChildrenHeight += $(this).outerHeight(); });
			offset = $(".sidebar").offset().top + totalChildrenHeight;
		}

		updateOffset();
		setInterval(updateOffset, 1000);

		function isScrolledTo(elem) {
			var docViewTop = $(window).scrollTop(); //num of pixels hidden above current screen
			var docViewBottom = docViewTop + $(window).height();

			var elemTop = elem.offset().top; //num of pixels above the elem
			var elemBottom = elemTop + elem.height();

			return ((docViewTop + topPadding) - elemTop);
		}

		$(window).scroll(function() {
			if ($(window).scrollTop() + $element.height() + $element.nextAll().height() < $(".main-content").offset().top + $(".main-content").height())
			{
				if ($(window).scrollTop() > offset)
					$element.css('margin-top', $(window).scrollTop() - offset + topPadding);
				else
					$element.css('margin-top',0);
			}
		});
	}

	var timer = function() {
		if (window.jQuery) {
			runMyCode(window.jQuery);
		} else {
			window.setTimeout(timer, 100);
		}
	};
	timer();
})();
</script>


            </footer>

    <div id="registration-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Inscription</h4>
            </div>
            <div class="modal-body">
            </div>
            <div class="modal-footer">
            </div>
        </div>
    </div>
</div>
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="global-modal-title">
        <div class="modal-dialog">
            <div class="modal-content"></div>
        </div>
    </div>

                <script>var scrollToComment = '';</script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.6.0/underscore-min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script src="/build/release/frontend.min.js?1484815136"></script>
        <script src="/js/routing?callback=fos.Router.setData"></script>
    
    <script>
        Stat('975838');
    </script>
</body>
</html>
