<!DOCTYPE html>
<html lang="fr" xmlns:hx="http://purl.org/NET/hinclude">
<head>
                
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />

    <title>Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing - Actualité Film - EcranLarge.com</title>
    <meta name="description" content="The Batman: Le DCU revient de loin mais rien n&#039;est encore acquis. En effet, si Wonder Woman défonce tous les records, il n&#039;est pas dit que les autres projets" />
    <meta name="keywords" content="cinéma, film, série, dvd, jeux-vidéo" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@EcranLarge" />
    <meta name="twitter:title" content="Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing - Actualité Film" />
    <meta name="twitter:image" content="https://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/night-578-large.jpg" />
    <meta name="twitter:description" content="The Batman: Le DCU revient de loin mais rien n&#039;est encore acquis. En effet, si Wonder Woman défonce tous les records, il n&#039;est pas dit que les autres projets connaitront le même succès. 
Et pourtant," />
    <meta name="twitter:creator" content="@EcranLarge" />

    <meta property="fb:app_id" content="1422296451328590" />

        <meta property="og:type" content="article" />
        <meta property="og:title" content="Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing - Actualité Film" />
    <meta property="og:image" content="https://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/night-578-large.jpg" />
    <meta property="og:description" content="The Batman: Le DCU revient de loin mais rien n&#039;est encore acquis. En effet, si Wonder Woman défonce tous les records, il n&#039;est pas dit que les autres projets connaitront le même succès. 
Et pourtant, nous," />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="EcranLarge.com" />
    <meta property="article:published_time" content="2017-07-18T08:45:00+02:00" />
    <meta property="article:modified_time" content="2017-07-18T11:22:02+02:00" />
    <meta property="article:tag" content="Drame, Action, Super-héros, DC Comics, Batman" />
        <meta property="article:section" content="Film" />
        <link rel="author" href="https://plus.google.com/u/0/105118361746908932333/posts/posts" />
    <link rel="publisher" href="https://plus.google.com/u/0/105118361746908932333/posts" />

            <link rel="stylesheet" href="/build/release/frontend.min.css?1499152847" type="text/css">
        <link href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
    
    <!--[if lt IE 9]>
    <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="//oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <link href="/rss" rel="alternate" type="application/rss+xml" title="EcranLarge.com : les derniers articles" />

            <script type="text/javascript">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</script>
<script src='//www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www.smartadserver.com', async: false, renderMode:0});
</script>

<script>
if(window.location.pathname == '/')
	sas_pageid='256128';		// Page : hp
else
	sas_pageid='256129';		// Page : rg
	
	
if (typeof(sas) != "undefined"){//cas normal
if(document.location.pathname != "/native" && document.location.pathname != "/native/")
{
sas.call("onecall", {
		siteId:		37540,	// 
		pageId:		sas_pageid,	// 
		formatId:	'10192,16049,1391,21999,928,920,922,14930,14609,25670,10341,19176,32325,37093,32033,41464',
		target:		''		// Ciblage
	});
}
}
</script>

<script type="text/javascript">
if (typeof(sas) == "undefined")
{
document.write ('<scr'+'ipt type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></scr'+'ipt>')
}
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1854500561489294', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1854500561489294&ev=PageView&noscript=1"
/></noscript>
<script>
fbq('track', 'ViewContent', {});
</script>
<head>


</head>

<body>
    <header>
            <a id="top"></a>

        <nav class="nav navbar-default navbar-menu" role="navigation">
            <div class="container">
                <div class="navbar-header">
                    <a class="navbar-brand" href="/">
                        <img src="/bundles/ecranlargecore/images/logo.png" />
                    </a>
                </div>

                <button type="button" class="navbar-toggle navbar-right" data-toggle="collapse" data-target="#navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                                        <a class="login" href="/login">
                        <i class="fa fa-user"></i>
                        <span class="login-text">Connexion</span>
                    </a>
                
                <form class="navbar-form navbar-right" method="get" action="/recherche" role="search">
                    <div class="form-group">
                        <i class="fa fa-search"></i>
                        <input type="text" name="query" class="form-control" placeholder="Rechercher...">
                    </div>
                </form>

                
    
<div class="collapse navbar-collapse main-menu" id="navbar-collapse-1">
    <ul class="nav navbar-nav">
        <li class="dropdown">
            <a href="/films" class="dropdown-toggle">Films</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/films/news/992771-valerian-les-critiques-americaines-sont-tombees-et-c-est-un-massacre-total">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/992/valerian-et-la-cite-des-mille-planetes-photo-cara-delevingne-dane-dehaan-992027.jpg" class="img-responsive" alt="Photo Cara Delevingne, Dane DeHaan" />
                                Valerian, les critiques US sont tombées : déception ou massacre ?
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/933180-decouvrez-les-meilleures-scenes-de-sexe-en-video">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/939/love-cannes-2015-premiere-photo-sulfureuse-pour-love-de-gaspar-noe-portrait-w532-939617.jpg" class="img-responsive" alt="Cannes-2015-premiere-photo-sulfureuse-pour-Love-de-Gaspar-Noe_portrait_w532" />
                                Découvrez les meilleures scènes de sexe en vidéo !
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/992803-decouvrez-la-raison-absurde-du-refus-de-johnny-depp-de-jouer-dans-volte-face">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/992/volte-face-photo-992802.jpg" class="img-responsive" alt="Photo" />
                                Découvrez la raison absurde du refus de Johnny Depp de jouer dans Volte/Face
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/993334-de-nouvelles-images-de-ca-indiquent-un-changement-majeur-dans-l-histoire">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/981/ca-photo-trailer-big-981934.jpg" class="img-responsive" alt="Photo Trailer big" />
                                De nouvelles images de Ça indiquent un changement majeur dans l&#039;histoire
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/992728-alien-5-neill-blomkamp-revient-sur-le-projet-tue-par-ridley-scott">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/934/alien3-362.jpg" class="img-responsive" alt="Alien Blomkamp 3" />
                                Alien 5 : Neill Blomkamp revient sur la suite avec Sigourney Weaver, enterrée par Ridley Scott
            </a>
        </div>
    
                </li>
                <li><a href="/films/news">News</a></li>
                <li><a href="/films/sorties/semaine">Sorties</a></li>
                <li><a href="/films/bandes-annonces">Bandes-annonces</a></li>
                <li><a href="/films/dossiers">Dossiers</a></li>
                <li><a href="/films/critiques">Critiques</a></li>
                <li><a href="/films/box-office/fr">Box-office</a></li>
                <li><a href="/films/interviews">Interviews</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/series" class="dropdown-toggle">Séries</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/series/news/992644-walking-dead-steven-yeun-explique-pourquoi-les-producteurs-se-sont-plantes-en-beaute-avec-glenn">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/951/the-walking-dead-season-6-mid-season-premiere-951243.jpg" class="img-responsive" alt="Photo Steven Yeun" />
                                Walking Dead : Steven Yeun explique pourquoi les producteurs se sont plantés en beauté avec Glenn
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/992734-le-terrifiant-pennywise-de-ca-rejoint-la-serie-castle-rock-de-stephen-king">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/986/ca-photo-clown-986738.png" class="img-responsive" alt="Photo clown" />
                                Le terrifiant Pennywise de Ça rejoint la série Castle Rock de Stephen King
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/993460-game-of-thrones-saison-7-deja-une-bande-annonce-pour-l-episode-2">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/993/game-of-thrones-saison-7-photo-peter-dinklage-993451.jpg" class="img-responsive" alt="Photo Peter Dinklage" />
                                Game of Thrones - Saison 7  : déjà une bande-annonce pour l&#039;épisode 2 !
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/993018-the-defenders-une-nouvelle-affiche-bad-ass">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/975/marvel-s-the-defenders-photo-the-defenders-975513.jpg" class="img-responsive" alt="Photo The Defenders" />
                                The Defenders : une nouvelle affiche bad ass
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/993363-le-producteur-de-castlevania-fait-le-point-sur-la-serie-et-son-avenir">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/992/uj7chitmm83xwantdi0gz1bgepi-534.jpg" class="img-responsive" alt="Affiche officielle" />
                                Le producteur de Castlevania fait le point sur la série et son avenir
            </a>
        </div>
    
                </li>
                <li><a href="/series/news">News</a></li>
                <li><a href="/series/dossiers">Dossiers</a></li>
                <li><a href="/series/episodes">Épisodes</a></li>
                <li><a href="/series/bandes-annonces">Bandes annonces</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/jeux-video" class="dropdown-toggle">Jeux vidéo</a>
            <ul class="dropdown-menu container">
                <li class="content hidden-sm hidden-xs">
                                <div class="entry">
            <a href="/jeux-video/news/990246-le-papa-de-resident-evil-nous-ramene-en-plein-cauchemar-avec-la-premiere-bande-annonce-de-the-evil-within-2">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/990/the-evil-within-photo-evil-within-2-990245.jpg" class="img-responsive" alt="Photo Evil Within 2" />
                                Le papa de Resident Evil nous ramène en plein cauchemar avec la première bande-annonce de The Evil Within 2
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/990698-metal-gear-survive-le-mgs-avec-des-zombies-ne-sortira-finalement-pas-cette-annee">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/962/metal-gear-solid-v-the-phantom-pain-photo-metal-gear-survive-962665.jpg" class="img-responsive" alt="Photo Metal Gear Survive" />
                                Metal Gear Survive, le MGS avec des zombies, ne sortira finalement pas cette année
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/990362-god-of-war-4-surprend-avec-une-etonnante-bande-annonce-pour-l-e3">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/990/la-colere-des-titans-photo-god-of-war-4-990360.jpg" class="img-responsive" alt="Photo God of War 4" />
                                God of War 4 surprend avec une étonnante bande-annonce pour l&#039;E3
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/975584-john-mctiernan-est-de-retour-derriere-la-camera-avec-le-trailer-du-jeu-ghost-recon-wildlands">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/975/john-mctiernan-photo-ghost-recon-wildlands-975583.jpg" class="img-responsive" alt="Photo Ghost Recon Wildlands" />
                                John McTiernan est de retour derrière la caméra.... avec le trailer du jeu Ghost Recon Wildlands
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/958381-e3-the-legend-of-zelda-breath-of-the-wild-se-devoile-dans-une-video-epoustouflante">
                                    <img src="https://www.ecranlarge.com/media/cache/143x190/uploads/image/000/958/willow-photo-zelda-958370.jpg" class="img-responsive" alt="Photo Zelda" />
                                E3 : The Legend of Zelda : Breath of the Wild se dévoile dans une vidéo époustouflante
            </a>
        </div>
    
                </li>
                <li><a href="/jeux-video/news">News</a></li>
                <li><a href="/jeux-video/touslesjeuxvideos">Tous les jeux</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/livre-bd" class="dropdown-toggle">Livre-BD</a>
        </li>
    </ul>

    <div class="social">
        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

    </div>
</div>


            </div>
        </nav>

        <div class="subnav">
    <div class="container">
        <div class="social">
            <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

        </div>
        <div class="en-ce-moment">en ce moment <i class="fa fa-angle-right"></i></div>
        <ul>
                            <li>
                    <a href="https://www.ecranlarge.com/films/critique/991569-spider-man-homecoming-la-critique-a-tisser" >Spider-Man : Homecoming</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="https://www.ecranlarge.com/films/news/992251-dunkerque-c-est-l-apocalypse-dans-la-derniere-bande-annonce-du-film-de-christopher-nolan" >Dunkerque</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="https://www.ecranlarge.com/films/939862-valerian-and-the-city-of-a-thousand-planets/bandes-annonces" >Valerian</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="https://www.ecranlarge.com/films/961693-war-of-the-planet-of-the-apes/critiques" >La Planète des Singes</a>
                </li>
                                    </ul>
    </div>
</div>

        </header>

    <div class="top-banner">
                        <div class="container">
                                    <div class="sidebar-banner">
        <div id="div920"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('920'); // Format : Méga Ban 728x90
}
else
{
var criteoDivMBATF = Math.floor((Math.random() * new Date().getTime()));
document.write('<div id="'+criteoDivMBATF+'" style="width:728px;height:90px;text-align:center;margin:auto;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491353, "containerid": criteoDivMBATF, "overrideZoneFloor": false});
}
</script></div>
<div><script type="text/javascript">
if (typeof(sas) != "undefined")
    sas.render('1391');  // Format : Habillage
else { //AB
    sas_tmstp=Math.round(Math.random()*10000000000);
    sas_pageid='37540/769449';    // Page : ecranlarge/rg_adblock
    sas_formatid = 1391;        // Format : Habillage
    scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
    scriptUrl = '/cg/proxy.php?u=' + btoa(scriptUrl);
        document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
}
</script></div>
<script type="text/javascript">
    sas.render('10192');  // Format : Footer 0x0
</script>
    </div>


                    </div>
    </div>

    
        
        <div class="container content">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">EcranLarge.com</span></a><span class='separator'></span></li><li itemprop="child"><a href="/films" itemprop="url"><span itemprop="title">Toutes les news Films</span></a><span class='separator'></span></li><li itemprop="child"><a href="/films/news" itemprop="url"><span itemprop="title">News Films</span></a><span class='separator'></span></li><li itemprop="child"><span itemprop="title">Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing</span></li></ul>

                            <div class="row">
                    <section class="col-xs-12 col-md-8 main-content article-page">
                            <h1>Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing</h1>
    <div class="rich">
<span class="date"><span class="updateAt">Mise à jour : 18/07/2017 11:22</span> -
        
                Créé : 18 juillet 2017 -
    </span><span class="author">Christophe Foltzer</span></div>

    
    


    <section class="tags">
        <ul>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/drame"><span class="label">Drame</span></a>
                </li>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/action"><span class="label">Action</span></a>
                </li>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/super-heros"><span class="label">Super-héros</span></a>
                </li>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/dc-comics"><span class="label">DC Comics</span></a>
                </li>
                            <li>
                    <a href="https://www.ecranlarge.com/contenu/tag/batman"><span class="label">Batman</span></a>
                </li>
                    </ul>
    </section>


<section class="full-critic" itemscope itemtype="http://schema.org/Article">
            <div class="large-image">
            <img src="https://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/night-578-large.jpg" class="img-responsive"
                 alt="Nightwing"/>
        </div>
    
    <section class="reactions update-social-count"
         data-url="https%3A%2F%2Fwww.ecranlarge.com%2Ffilms%2Fnews%2F993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing"
         data-content="993600"
         data-time="1500369357"
         data-delta="1800"
        >
    <div class="global">
        <span class="number">108</span>
        réactions
    </div>
    <div class="large">
        <div class="facebook">
            <div class="fb-share-button" data-href="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-layout="box_count"></div>
            <div class="fb-like" href="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-href="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-count="vertical" data-url="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-counturl="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-text="Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="tall" data-count="true" data-href="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">3</div>
                Commentaires
            </a>
        </div>
    </div>
    <div class="small">
        <div class="facebook">
            <div class="fb-share-button" data-href="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-layout="button"></div>
            <div class="fb-like" href="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-href="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-counturl="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-text="Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="standard" data-count="false" data-href="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">3</div>
                Commentaires
            </a>
        </div>
    </div>
</section>


    <div class="content-description">
        <p><strong>Le DCU revient de loin mais rien n'est encore acquis. En effet, si <em>Wonder Woman</em> défonce tous les records, il n'est pas dit que les autres projets connaitront le même succès. </strong></p>
<p>Et pourtant, nous, dans le fond, on ne demande que ça. Mais quand on voit le mal qu'ont Warner et DC pour donner vie comme il faut à leur univers étendu, on a encore quelques doutes. Si nous ne reparlerons pas du calvaire qu'a été <em><strong>The Batman</strong></em> avant l'arrivée de Matt Reeves aux commandes, ni de <em><strong>The Flash</strong></em> qui n'a toujours pas trouvé de nouveau réalisateur, il faut reconnaitre que le DCU semble néanmoins sur la bonne voie et <em><strong>Wonder Woman</strong></em> n'y est évidemment pas étrangère. </p>
<p> </p>
<p class="center"><a href="/uploads/image/000/989/wonder-woman-photo-gal-gadot-989251.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ecranlarge.com/media/cache/637x637/uploads/image/000/989/wonder-woman-photo-gal-gadot-989251.jpg" alt="Photo Gal Gadot" /></a></p>
<p class="center"> </p>
<p>Tandis que le succès du film<strong> dépasse toutes les attentes</strong>, il est plus que temps de regarder devant soi et de considérer les projets à venir. Et parmi eux, il y a <strong>le film sur Nightwing</strong>, l'ancien Robin devenu justicier solo que prépare<a href="https://www.ecranlarge.com/personnalite/739506-chris-mckay" target="_blank"> Chris McKay</a>, le réalisateur du très sympathique <em><strong><a href="https://www.ecranlarge.com/films/960697-lego-batman-le-film" target="_blank">LEGO Batman</a> </strong></em>depuis quelques mois.</p>
<p>Alors que nous étions sans nouvelles de lui depuis un bon moment, voici que le metteur en scène vient de publier un message conséquent sur Twitter pour rassurer les fans quant à l'avancée du projet et son profond engagement vis-à-vis du personnage :</p>
<p> </p>
<p><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ecranlarge.com/media/cache/637x637/uploads/image/000/978/lego-batman-le-film-photo-nightwing-978107.jpg" alt="Photo Nightwing" /></p>
<p> </p>
<p><em><strong>"L'histoire de Dick Grayson, d'abord Robin pour ensuite devenir Nightwing, s'est déroulée sous nos yeux en TEMPS REEL. Ce n'était pas un flashback, nous en avons vraiment fait l'expérience. Donc nous avons accompagnés Robin / Nightwing dans tous ses succès et ses échecs. Et les gens qui sous-estimaient Robin ou le rejettaient, ont dû changer leur opinion quand nous avons assisté à l'évolution du personnage.</strong></em></p>
<p><em><strong>Sa relation et ses conflits avec Batman nous paraissaient très réels parce qu'il était notre porte d'entrée dans l'univers de Gotham City."</strong></em></p>
<p> </p>
<p><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ecranlarge.com/media/cache/637x637/uploads/image/000/978/lego-batman-le-film-photo-nightwing-978108.jpg" alt="Photo Nightwing" /></p>
<p> </p>
<p>Un rôle prépondérant donc pour un personnage relativement peu connu du grand public et qui devrait enfin trouver sa superbe dans son film. Mais cela ne se fera pas sans payer un prix certain puisque, toujours selon McKay, cela exigera du comédien retenu un investissement total, bien au-delà de ce que l'on pourrait imaginer :</p>
<p><em><strong>"Il devra être totalement dévoué au rôle. Tous les jours. Et cela sera épuisant puisqu'il y aura des arts martiaux, de la gymnastique et des cascades. Sans parler de l'investissement émotionnel. Ce sera très réel."</strong></em></p>
<p style="text-align: left;">Des propos alléchants pour les fans que nous sommes et qui, on l'espère dépasseront le cadre de la simple promesse comme ça l'est actuellement, puisque, au point où nous en sommes, aucun acteur n'a pour le moment été retenu pour le rôle, le tournage n'est pas encore annoncé et la date de sortie est inconnue. Mais, étrangement, <strong>on a envie d'y croire. </strong></p>
<p> </p>
<p><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/978/lego-batman-le-film-photo-nightwing-978106.jpg" alt="Photo Nightwing" /></p>
    </div>

            <meta itemprop="name" content="Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing" />
            <meta itemprop="thumbnailUrl" content="https://www.ecranlarge.com/media/cache/200x200/uploads/image/000/933/night-578.jpg" />
        <meta itemprop="headline" content="Si le DCU a enfin trouvé une porte de sortie avec Wonder Woman, le plus dur reste à faire et Nightwing ambitionne de transformer l&#039;essai." />
            <meta itemprop="articleBody" content="Le DCU revient de loin mais rien n&#039;est encore acquis. En effet, si Wonder Woman défonce tous les records, il n&#039;est pas dit que les autres projets connaitront le même succès. 
Et pourtant, nous, dans le fond, on ne demande que ça. Mais quand on voit le mal qu&#039;ont Warner et DC pour donner vie comme il faut à leur univers étendu, on a encore quelques doutes. Si nous ne reparlerons pas du calvaire qu&#039;a été The Batman avant l&#039;arrivée de Matt Reeves aux commandes, ni de The Flash qui n&#039;a toujours pas trouvé de nouveau réalisateur, il faut reconnaitre que le DCU semble néanmoins sur la bonne voie et Wonder Woman n&#039;y est évidemment pas étrangère. 
 

 
Tandis que le succès du film dépasse toutes les attentes, il est plus que temps de regarder devant soi et de considérer les projets à venir. Et parmi eux, il y a le film sur Nightwing, l&#039;ancien Robin devenu justicier solo que prépare Chris McKay, le réalisateur du très sympathique LEGO Batman depuis quelques mois.
Alors que nous étions sans nouvelles de lui depuis un bon moment, voici que le metteur en scène vient de publier un message conséquent sur Twitter pour rassurer les fans quant à l&#039;avancée du projet et son profond engagement vis-à-vis du personnage :
 

 
&quot;L&#039;histoire de Dick Grayson, d&#039;abord Robin pour ensuite devenir Nightwing, s&#039;est déroulée sous nos yeux en TEMPS REEL. Ce n&#039;était pas un flashback, nous en avons vraiment fait l&#039;expérience. Donc nous avons accompagnés Robin / Nightwing dans tous ses succès et ses échecs. Et les gens qui sous-estimaient Robin ou le rejettaient, ont dû changer leur opinion quand nous avons assisté à l&#039;évolution du personnage.
Sa relation et ses conflits avec Batman nous paraissaient très réels parce qu&#039;il était notre porte d&#039;entrée dans l&#039;univers de Gotham City.&quot;
 

 
Un rôle prépondérant donc pour un personnage relativement peu connu du grand public et qui devrait enfin trouver sa superbe dans son film. Mais cela ne se fera pas sans payer un prix certain puisque, toujours selon McKay, cela exigera du comédien retenu un investissement total, bien au-delà de ce que l&#039;on pourrait imaginer :
&quot;Il devra être totalement dévoué au rôle. Tous les jours. Et cela sera épuisant puisqu&#039;il y aura des arts martiaux, de la gymnastique et des cascades. Sans parler de l&#039;investissement émotionnel. Ce sera très réel.&quot;
Des propos alléchants pour les fans que nous sommes et qui, on l&#039;espère dépasseront le cadre de la simple promesse comme ça l&#039;est actuellement, puisque, au point où nous en sommes, aucun acteur n&#039;a pour le moment été retenu pour le rôle, le tournage n&#039;est pas encore annoncé et la date de sortie est inconnue. Mais, étrangement, on a envie d&#039;y croire. 
 
" />
        <meta itemprop="author" content="" />
        <meta itemprop="url" content="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing">
    <meta itemprop="datePublished" content="2017-07-18">
    <meta itemprop="inLanguage" content="fr-FR">

</section>




<div class="row social-footer">
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block facebook-btn" href="https://www.facebook.com/dialog/share?app_id=1422296451328590&display=popup&href=https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-href="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-title="Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing" data-description="Si le DCU a enfin trouvé une porte de sortie avec Wonder Woman, le plus dur reste à faire et Nightwing ambitionne de transformer l&#039;essai.">
            <i class="fa fa-facebook-official"> </i>
            <span class="text">Partager sur Facebook</span>
        </a>
    </div>
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block twitter-btn" href="https://twitter.com/share"  data-url="https://www.ecranlarge.com/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" data-text="Après Wonder Woman, le réalisateur de LEGO Batman en dit plus sur le film Nightwing" data-lang="fr">
            <i class="fa fa-twitter"> </i>
            <span class="text">Partager sur Twitter</span>
        </a>
    </div>
</div>




    <div id="comments-list">
        <section class="readers-critic">
                        <h2>commentaires</h2>
            
            <div class="row critic first" id="comment-1575446">
                            <img class="avatar" src="https://www.ecranlarge.com/media/cache/92x92/bundles/ecranlargecore/images/user-placeholder.png" />
                        <span class="nickname">
                            Dadoudidouda!
                        </span>
            <span class="date">18/07/2017 à 09:34</span>
                                    <p>Comme Tom Holland (plus que tous les autres acteurs du MCU) qui a une formation de base tres physique puisqu&#039;il est danceur et qui depuis qu&#039;il a décroché le rôle de Spiderman, vit, mange, dort Spiderman.</p>

                    </div>
                    <div class="row critic" id="comment-1575445">
                            <img class="avatar" src="https://www.ecranlarge.com/media/cache/92x92/bundles/ecranlargecore/images/user-placeholder.png" />
                        <span class="nickname">
                            Dredd
                        </span>
            <span class="date">18/07/2017 à 09:27</span>
                                    <p>Je vois bien Taylor Lautner dans le rôle,  même si je ne l&#039;apprécie pas beaucoup, il a le physique,  l&#039;âge et le tempérament qui conviennent pour ce perso.</p>

                    </div>
                    <div class="row critic" id="comment-1575443">
                            <img class="avatar" src="https://www.ecranlarge.com/media/cache/92x92/bundles/ecranlargecore/images/user-placeholder.png" />
                        <span class="nickname">
                            jimmy76
                        </span>
            <span class="date">18/07/2017 à 09:02</span>
                                    <p>Comme tous les acteurs qui ont des rôles physique ou ceux du mcu tiens.</p>

                    </div>
            </section>


    </div>

    <div id="votre-avis">
        
<section class="comment-form ">
    <form id="comment-form" action="/comment/form/993600/comment" method="post" role="form">
        <h2>votre <b>commentaire</b>
            <span class="mini-logo"></span>
                    </h2>

        <div class="form-group">
            <input type="text" id="el_comment_nickname" name="el_comment[nickname]" placeholder="Pseudo" class="form-control" />
            
        </div>

        <div class="form-group">
            <textarea id="el_comment_text" name="el_comment[text]" placeholder="Votre commentaire" class="form-control"></textarea>
            
        </div>

        <input type="hidden" id="el_comment_fromUrl" name="el_comment[fromUrl]" value="/films/news/993600-apres-wonder-woman-le-realisateur-de-lego-batman-en-dit-plus-sur-le-film-nightwing" />
        
        <input type="hidden" id="el_comment__token" name="el_comment[_token]" value="yqf8tzoU7EeskJxQQDrKog_44kTTs7vpMxUWVtoxicc" />
    

        <button type="submit" class="btn btn-primary btn-lg">
            <i class="fa fa-check"></i> Envoyer votre commentaire
        </button>
    </form>
</section>

    </div>
                    </section>

                    <aside class="col-md-4 visible-md visible-lg sidebar">
                                    <div class="sidebar-banner">
        <div id="div922"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('922'); // Format : Pave300 300x250
}
else
{
var criteoDivPaveATF = Math.floor((Math.random() * new Date().getTime()));
document.write('<div id="'+criteoDivPaveATF+'" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 358955, "containerid": criteoDivPaveATF, "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/films/news/993315-shia-labeouf-a-encore-un-peu-craque-et-il-est-desole" title="Shia LaBeouf a encore un peu craqué, et il est désolé">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/shia-labeouf-photo-993258-large.png" alt="Shia LaBeouf a encore un peu craqué, et il est désolé" />
                </a>
                        <a href="/films/news/993315-shia-labeouf-a-encore-un-peu-craque-et-il-est-desole" class="widget" title="Shia LaBeouf a encore un peu craqué, et il est désolé">Shia LaBeouf a encore un peu craqué, et il est désolé</a>
        </article>
                <article>
                            <a href="/films/news/993215-nicky-larson-le-realisateur-de-baby-sitting-s-apprete" title="Nicky Larson : le réalisateur de Babysitting s&#039;apprête à violer l&#039;enfance de millions d&#039;innocents">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/babysitting-2-affiche-947446-large.jpg" alt="Nicky Larson : le réalisateur de Babysitting s&#039;apprête à violer l&#039;enfance de millions d&#039;innocents" />
                </a>
                        <a href="/films/news/993215-nicky-larson-le-realisateur-de-baby-sitting-s-apprete" class="widget" title="Nicky Larson : le réalisateur de Babysitting s&#039;apprête à violer l&#039;enfance de millions d&#039;innocents">Nicky Larson : le réalisateur de Babysitting s&#039;apprête à violer l&#039;enfance de millions d&#039;innocents</a>
        </article>
                <article>
                            <a href="/films/news/993200-zygote-neill-blomkamp-rend-hommage-a-the-thing-avec-un-court-metrage-super-gore" title="Zygote : Neill Blomkamp rend hommage à The Thing avec un court-métrage super gore">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/neill-blomkamp-photo-993194-large.jpg" alt="Zygote : Neill Blomkamp rend hommage à The Thing avec un court-métrage super gore" />
                </a>
                        <a href="/films/news/993200-zygote-neill-blomkamp-rend-hommage-a-the-thing-avec-un-court-metrage-super-gore" class="widget" title="Zygote : Neill Blomkamp rend hommage à The Thing avec un court-métrage super gore">Zygote : Neill Blomkamp rend hommage à The Thing avec un court-métrage super gore</a>
        </article>
                <article>
                            <a href="/films/news/992771-valerian-les-critiques-americaines-sont-tombees-et-c-est-un-massacre-total" title="Valerian, les critiques US sont tombées : déception ou massacre ?">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/valerian-et-la-cite-des-mille-planetes-photo-cara-delevingne-dane-dehaan-992027-large.jpg" alt="Valerian, les critiques US sont tombées : déception ou massacre ?" />
                </a>
                        <a href="/films/news/992771-valerian-les-critiques-americaines-sont-tombees-et-c-est-un-massacre-total" class="widget" title="Valerian, les critiques US sont tombées : déception ou massacre ?">Valerian, les critiques US sont tombées : déception ou massacre ?</a>
        </article>
            </div>

        <div class="sidebar-banner">
        <div id="sticky19176"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('19176'); // Format : Pave300_Bas 300x250
}
else
{
var criteoDivPaveBTF = Math.floor((Math.random() * new Date().getTime()));
document.write('<div id="'+criteoDivPaveBTF+'" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491467, "containerid": criteoDivPaveBTF, "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/series/dossier/991865-fargo-apres-deux-excellentes-saisons-pourquoi-la-saison-3-est-une-semi-deception" title="Fargo : après deux excellentes saisons, pourquoi la saison 3 est une semi-déception ?">
                    <img src="https://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/991/865/fargo-saison-3-affiche-982444-large.jpg" alt="Fargo : après deux excellentes saisons, pourquoi la saison 3 est une semi-déception ?" />
                </a>
                        <a href="/series/dossier/991865-fargo-apres-deux-excellentes-saisons-pourquoi-la-saison-3-est-une-semi-deception" class="widget" title="Fargo : après deux excellentes saisons, pourquoi la saison 3 est une semi-déception ?">Fargo : après deux excellentes saisons, pourquoi la saison 3 est une semi-déception ?</a>
        </article>
            </div>


                    </aside>
                </div>
                    </div>
    
    <footer id="footer">
                    <div class="container content-end">
                
                <a id="to-top" href="#top"><i class="fa fa-angle-up"></i> haut de page <i class="fa fa-angle-up"></i></a>
            </div>
            <div class="container">
                <div class="row">
                    <div class="logo"></div>
                    <div class="links">
                        <a href="/films">Films</a>
                        <a href="/series">Séries</a>
                        <a href="/dvd-blu-ray">DVD/Blu-ray</a>
                        <a href="/jeux-video">Jeux vidéo</a>
                    </div>
                    <div class="sub-links">
                        <a href="/nous-contacter">Nous contacter</a>
                        <a href="/conditions-d-utilisation">Conditions d'utilisation</a>
                        <a href="/infos-legales">Infos légales</a>
                        <a href="/vie-privee">Vie privée et cookie</a>
                    </div>
                </div>
                <div class="row">
                    <div class="social">
                        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

                    </div>
                </div>
            </div>
                    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
        FB.init({
            appId: '1422296451328590',
            xfbml: true,
            status: true,
            version: 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        //js.src = "//connect.facebook.net/fr_FR/sdk.js";
        js.src = "//connect.facebook.net/fr_FR/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appID=226744154345813";
         fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: 'fr' };
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    }) ();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDRMTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDRMTQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
    sas.render('928');  // Format : Interstitiel 500x400
</script>
<script type="text/javascript">
    sas.render('32325');  // Format : Ad Control
</script>
<script type="text/javascript">
    sas.render('21999');  // Format : inRead
</script>
<script type="text/javascript">
    sas.render('37093');  // Format : Native Video
</script>

<!-- Taboola -->
<script type="text/javascript">
  //window._taboola = window._taboola || [];
  //_taboola.push({flush: true});
</script>

<script>
//Sticky sidebar
(function() {
	var runMyCode = function($) {
		var $element   = $("#sticky19176").parent(),
		$previous  = $("#beforePub"),
		$after     = $("#afterPub"),
		topPadding = 60;


		var totalChildrenHeight = 0;
		var offset = 0;

		function updateOffset()
		{
			totalChildrenHeight = 0;
			$element.prevAll().each(function(){ totalChildrenHeight += $(this).outerHeight(); });
			offset = $(".sidebar").offset().top + totalChildrenHeight;
		}

		updateOffset();
		setInterval(updateOffset, 1000);

		function isScrolledTo(elem) {
			var docViewTop = $(window).scrollTop(); //num of pixels hidden above current screen
			var docViewBottom = docViewTop + $(window).height();

			var elemTop = elem.offset().top; //num of pixels above the elem
			var elemBottom = elemTop + elem.height();

			return ((docViewTop + topPadding) - elemTop);
		}

		$(window).scroll(function() {
			if ($(window).scrollTop() + $element.height() + $element.nextAll().height() < $(".main-content").offset().top + $(".main-content").height())
			{
				if ($(window).scrollTop() > offset)
					$element.css('margin-top', $(window).scrollTop() - offset + topPadding);
				else
					$element.css('margin-top',0);
			}
		});
	}

	var timer = function() {
		if (window.jQuery) {
			runMyCode(window.jQuery);
		} else {
			window.setTimeout(timer, 100);
		}
	};
	timer();
})();
</script>


            </footer>

    <div id="registration-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Inscription</h4>
            </div>
            <div class="modal-body">
            </div>
            <div class="modal-footer">
            </div>
        </div>
    </div>
</div>
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="global-modal-title">
        <div class="modal-dialog">
            <div class="modal-content"></div>
        </div>
    </div>

                <script>var scrollToComment = '';</script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.6.0/underscore-min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script src="/build/release/frontend.min.js?1499152847"></script>
        <script src="/js/routing?callback=fos.Router.setData"></script>
    
    <script>
        Stat('993600');
    </script>
</body>
</html>
