<!DOCTYPE html>
<html lang="fr">
<head>
                
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />

    <title>Silence : des images exclusives du nouveau film de Martin Scorsese - Actualité Film - EcranLarge.com</title>
    <meta name="description" content="Silence: A deux jours de sa sortie limitée aux Etats-Unis, le film de Martin Scorsese se dévoile un peu plus.
Alors que les projets de Martin Scorsese" />
    <meta name="keywords" content="cinéma, film, série, dvd, jeux-vidéo" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@EcranLarge" />
    <meta name="twitter:title" content="Silence : des images exclusives du nouveau film de Martin Scorsese - Actualité Film" />
    <meta name="twitter:image" content="http://www.ecranlarge.com/media/cache/200x200/uploads/image/000/973/silence-garfield-driver-973322.jpg" />
    <meta name="twitter:description" content="Silence: A deux jours de sa sortie limitée aux Etats-Unis, le film de Martin Scorsese se dévoile un peu plus.
Alors que les projets de Martin Scorsese vont bon train entre The Irishman et aussi Devil" />
    <meta name="twitter:creator" content="@EcranLarge" />

    <meta property="fb:app_id" content="1422296451328590" />

        <meta property="og:type" content="article" />
        <meta property="og:title" content="Silence : des images exclusives du nouveau film de Martin Scorsese - Actualité Film" />
    <meta property="og:image" content="http://www.ecranlarge.com/media/cache/200x200/uploads/image/000/973/silence-garfield-driver-973322.jpg" />
    <meta property="og:description" content="Silence: A deux jours de sa sortie limitée aux Etats-Unis, le film de Martin Scorsese se dévoile un peu plus.
Alors que les projets de Martin Scorsese vont bon train entre The Irishman et aussi Devil" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="EcranLarge.com" />
    <meta property="article:published_time" content="2016-12-21T12:16:00+01:00" />
    <meta property="article:modified_time" content="2016-12-21T12:36:17+01:00" />
    <meta property="article:tag" content="Drame, Thriller, Historique" />
        <meta property="article:section" content="Film" />
        <link rel="author" href="https://plus.google.com/u/0/105118361746908932333/posts/posts" />
    <link rel="publisher" href="https://plus.google.com/u/0/105118361746908932333/posts" />

            <link rel="stylesheet" href="/build/release/frontend.min.css?1481798055" type="text/css">
        <link href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
    
    <!--[if lt IE 9]>
    <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="//oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <link href="/rss" rel="alternate" type="application/rss+xml" title="EcranLarge.com : les derniers articles" />

            <script src='http://www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www.smartadserver.com', async: false, renderMode:0});
</script>

<script>
if(window.location.pathname == '/')
	sas_pageid='256128';		// Page : hp
else
	sas_pageid='256129';		// Page : rg
	
	
if (typeof(sas) != "undefined"){//cas normal
if(document.location.pathname != "/native" && document.location.pathname != "/native/")
{
sas.call("onecall", {
		siteId:		37540,	// 
		pageId:		sas_pageid,	// 
		formatId:	'10192,16049,1391,21999,928,920,922,14930,14609,25670,10341,19176,32325,37093,32033,41464',
		target:		''		// Ciblage
	});
}
}
</script>

<script type="text/javascript">
if (typeof(sas) == "undefined")
{
document.write ('<scr'+'ipt type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></scr'+'ipt>')
}
</script>


</head>

<body>
    <header>
            <a id="top"></a>

        <nav class="nav navbar-default navbar-menu" role="navigation">
            <div class="container">
                <div class="navbar-header">
                    <a class="navbar-brand" href="/">
                        <img src="/bundles/ecranlargecore/images/logo.png" />
                    </a>
                </div>

                <button type="button" class="navbar-toggle navbar-right" data-toggle="collapse" data-target="#navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                                        <a class="login" href="/login">
                        <i class="fa fa-user"></i>
                        <span class="login-text">Connexion</span>
                    </a>
                
                <form class="navbar-form navbar-right" method="get" action="/recherche" role="search">
                    <div class="form-group">
                        <i class="fa fa-search"></i>
                        <input type="text" name="query" class="form-control" placeholder="Rechercher...">
                    </div>
                </form>

                
    
<div class="collapse navbar-collapse main-menu" id="navbar-collapse-1">
    <ul class="nav navbar-nav">
        <li class="dropdown">
            <a href="/films" class="dropdown-toggle">Films</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/films/news/973274-le-grand-scenariste-mark-millar-explique-pourquoi-captain-america-civil-war-est-rate">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/963/captain-america-civil-war-zombie-madbomb-963821.jpg" class="img-responsive" alt="zombie madbomb" />
                                Le grand scénariste Mark Millar explique pourquoi Captain America : Civil War est raté
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/973032-rogue-one-apres-avoir-vu-le-film-ce-que-l-on-sait-des-nombreuses-scenes-coupees-et-transformees">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/973/rogue-one-a-star-wars-story-scene-coupee-973024.jpg" class="img-responsive" alt="scène coupée" />
                                Rogue One : après avoir vu le film, ce que l&#039;on sait des nombreuses scènes coupées et transformées
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/933180-decouvrez-les-meilleures-scenes-de-sexe-en-video">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/933/marquis-de-sade-179.png" class="img-responsive" alt="Top Sexe" />
                                Découvrez les meilleures scènes de sexe en vidéo !
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/973292-rogue-one-gareth-edwards-revele-quelle-etait-la-fin-du-film-initialement-envisagee">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/973/rogue-one-a-star-wars-story-scene-coupee-973029.jpg" class="img-responsive" alt="scène coupée" />
                                Rogue One : Gareth Edwards révèle quelle était la fin du film initialement envisagée
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/973226-blade-runner-2049-devoile-un-teaser-trailer-aride-avec-ryan-gosling-et-harrison-ford">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/973/blade-runner-2049-teaser-973214.PNG" class="img-responsive" alt="Teaser" />
                                Blade Runner 2049 dévoile un teaser trailer aride avec Ryan Gosling et Harrison Ford
            </a>
        </div>
    
                </li>
                <li><a href="/films/news">News</a></li>
                <li><a href="/films/sorties/semaine">Sorties</a></li>
                <li><a href="/films/bandes-annonces">Bandes-annonces</a></li>
                <li><a href="/films/dossiers">Dossiers</a></li>
                <li><a href="/films/critiques">Critiques</a></li>
                <li><a href="/films/box-office/fr">Box-office</a></li>
                <li><a href="/films/interviews">Interviews</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/series" class="dropdown-toggle">Séries</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/series/news/973251-retour-sur-the-exorcist-l-une-des-meilleures-series-de-l-annee">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/966/the-exorcist-photo-the-exorcist-966066.jpg" class="img-responsive" alt="Photo The Exorcist" />
                                Retour sur The Exorcist, l&#039;une des meilleures séries de l&#039;année
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/973197-rogue-one-un-personnage-du-spin-off-pourrait-faire-son-grand-retour-prochainement-chez-disney">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/961/rogue-one-a-star-wars-story-photo-felicity-jones-diego-luna-961840.jpg" class="img-responsive" alt="Photo Felicity Jones, Diego Luna" />
                                Rogue One : un personnage du spin-off pourrait faire son grand retour prochainement chez Disney
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/973014-walking-dead-saison-7-la-revolte-arrive-sur-l-affiche-de-mi-saison">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/970/the-walking-dead-saison-7-episode-5-970942.jpg" class="img-responsive" alt="épisode 5" />
                                Walking Dead saison 7 : la révolte arrive sur l&#039;affiche de mi-saison
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/973067-sense8-la-serie-des-wachowski-revient-avec-une-bande-annonce-pour-un-episode-special-de-2-heures">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/943/sense8-sense8-943554.jpg" class="img-responsive" alt="Sense8" />
                                Sense8 : la série des Wachowski revient avec la bande-annonce de l&#039;épisode spécial de 2 heures
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/973075-le-createur-de-mr-robot-prepare-le-remake-du-cultissime-metropolis-de-fritz-lang">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/627/original-663693-245.jpg" class="img-responsive" alt="Image 663693" />
                                Le créateur de Mr Robot prépare le remake du cultissime Metropolis de Fritz Lang
            </a>
        </div>
    
                </li>
                <li><a href="/series/news">News</a></li>
                <li><a href="/series/dossiers">Dossiers</a></li>
                <li><a href="/series/episodes">Épisodes</a></li>
                <li><a href="/series/bandes-annonces">Bandes annonces</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/dvd-blu-ray" class="dropdown-toggle">DVD/Blu-ray</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/dvd-blu-ray/news/947811-x-files-l-integrale-blu-ray-tour-d-horizon-des-3-premieres-saisons">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/947/x-files-illustration-article-blu-ray-833.jpg" class="img-responsive" alt="X-Files illustration article Blu-Ray" />
                                X-Files, l&#039;intégrale - Blu-Ray : Tour d&#039;horizon des 3 premières saisons
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/971441-la-version-animee-de-justice-league-dark-ne-sera-clairement-pas-pour-les-enfants">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/948/batman-v-superman-l-aube-de-la-justice-photo-justice-league-dark-1-948063.jpg" class="img-responsive" alt="Photo Justice League Dark 1" />
                                La version animée de Justice League Dark ne sera clairement pas pour les enfants
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/965310-la-version-noir-et-blanc-de-mad-max-fury-road-sortira-enfin-en-decembre">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/959/mad-max-fury-road-noir-et-blanc-959432.jpg" class="img-responsive" alt="noir et blanc" />
                                La version noir et blanc de Mad Max : Fury Road sortira enfin en décembre
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/921606-un-recadrage-sur-le-blu-ray-d-indiana-jones-et-le-temple-maudit">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/032/original-614791-796.jpg" class="img-responsive" alt="Image 614791" />
                                Un recadrage sur le blu-ray d&#039;Indiana Jones et le temple maudit ? 
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/950910-sorties-video-fevrier-2016-debut-d-annee-chargee">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/945/sicario-sicario-945584.png" class="img-responsive" alt="sicario" />
                                Sorties vidéo février 2016 : Début d&#039;année chargée
            </a>
        </div>
    
                </li>
                <li><a href="/dvd-blu-ray/sorties/semaine">Sorties</a></li>
                <li><a href="/dvd-blu-ray/tests">Tests</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/jeux-video" class="dropdown-toggle">Jeux vidéo</a>
            <ul class="dropdown-menu container">
                <li class="content hidden-sm hidden-xs">
                                <div class="entry">
            <a href="/jeux-video/news/946509-alien-isolation-2-pas-impossible-mais-tres-mal-parti-a-cause-des-ventes-decevantes">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/930/alien-932.jpg" class="img-responsive" alt="Alien Isolation" />
                                Alien : Isolation 2 pas impossible mais improbable à cause des ventes décevantes
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/958265-e3-injustice-2-dc-comics-devoile-de-nouveaux-personnages-ultra-violents-dans-son-nouveau-trailer">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/958/max-pecas-injustice-2-trailer-958264.png" class="img-responsive" alt="Injustice 2 trailer" />
                                Injustice 2 : E3 - DC Comics dévoile de nouveaux personnages ultra-violents dans son nouveau trailer
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/972176-resident-evil-7-revient-avec-un-nouveau-trailer-qui-va-vous-glacer-le-sang">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/972/resident-evil-7-photo-resident-evil-7-972175.jpg" class="img-responsive" alt="Photo resident Evil 7" />
                                Resident Evil 7 revient avec un nouveau trailer qui va vous glacer le sang
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/971916-guillermo-del-toro-et-mads-mikkelsen-sont-les-heros-du-trailer-de-death-stranding-le-nouveau-jeu-d-hideo-kojima">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/971/silent-hills-photo-death-stranding-971912.jpg" class="img-responsive" alt="Photo Death Stranding" />
                                Guillermo Del Toro et Mads Mikkelsen sont les héros du trailer de Death Stranding, le nouveau jeu d&#039;Hideo Kojima
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/972172-the-last-of-us-2-se-montre-enfin-dans-un-premier-trailer-magnifique">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/972/the-last-of-us-photo-the-last-of-us-2-972170.jpg" class="img-responsive" alt="Photo The last of us 2" />
                                The Last of Us 2 se montre enfin dans un premier trailer magnifique
            </a>
        </div>
    
                </li>
                <li><a href="/jeux-video/news">News</a></li>
                <li><a href="/jeux-video/touslesjeuxvideos">Tous les jeux</a></li>
            </ul>
        </li>
    </ul>

    <div class="social">
        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

    </div>
</div>


            </div>
        </nav>

        <div class="subnav">
    <div class="container">
        <div class="social">
            <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

        </div>
        <div class="en-ce-moment">en ce moment <i class="fa fa-angle-right"></i></div>
        <ul>
                            <li>
                    <a href="http://www.ecranlarge.com/films/938826-star-wars-anthology-rogue-one/bandes-annonces/967845-rogue-one-a-star-wars-story-bande-annonce-2-vost" >Rogue One</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/news/965678-jennifer-lawrence-et-chris-pratt-s-aiment-dans-la-premiere-bande-annonce-cosmique-et-sensuelle-de-passengers" >Passengers</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/865047-assassin-s-creed/bandes-annonces/968246-assassin-s-creed-trailer-1-vost" >Assassin&#039;s Creed</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/948092-a-monster-calls/bandes-annonces/960095-quelques-minutes-apres-minuit-bande-annonce-1-vo" >Quelques minutes après minuit</a>
                </li>
                                    </ul>
    </div>
</div>

        </header>

    <div class="top-banner">
                        <div class="container">
                                    <div class="sidebar-banner">
        <div id="div920"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('920'); // Format : Méga Ban 728x90
}
else
{
document.write('<div id="criteoDivMBATF" style="width:728px;height:90px;text-align:center;margin:auto;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491353, "containerid": "criteoDivMBATF", "overrideZoneFloor": false});
}
</script></div>
<div><script type="text/javascript">
sas.render('1391');  // Format : Habillage 0x0
</script></div>
<script type="text/javascript">
    sas.render('10192');  // Format : Footer 0x0
</script>
    </div>


                    </div>
    </div>

    
        
        <div class="container content">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">EcranLarge.com</span></a><span class='separator'></span></li><li itemprop="child"><a href="/films" itemprop="url"><span itemprop="title">Toutes les news Films</span></a><span class='separator'></span></li><li itemprop="child"><a href="/films/news" itemprop="url"><span itemprop="title">News Films</span></a><span class='separator'></span></li><li itemprop="child"><span itemprop="title">Silence : des images exclusives du nouveau film de Martin Scorsese</span></li></ul>

                            <div class="row">
                    <section class="col-xs-12 col-md-8 main-content article-page">
                            <h1>Silence : des images exclusives du nouveau film de Martin Scorsese</h1>
    <div class="rich">
<span class="date"><span class="updateAt">Mise à jour : 21/12/2016 12:36</span> -
        
                Créé : 21 décembre 2016 -
    </span><span class="author">Alexandre  Janowiak</span></div>


        <section class="tags">
        <ul>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/drame"><span class="label">Drame</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/thriller"><span class="label">Thriller</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/historique"><span class="label">Historique</span></a>
                </li>
                    </ul>
    </section>


    <section class="full-critic" itemscope itemtype="http://schema.org/Article">
                    <div class="large-image">
                <img src="http://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/silence-garfield-driver-973322-large.jpg" class="img-responsive" alt="Garfield Driver" />
            </div>
        
        <section class="reactions update-social-count"
         data-url="http%3A%2F%2Fwww.ecranlarge.com%2Ffilms%2Fnews%2F973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese"
         data-content="973328"
         data-time="1482420314"
         data-delta="1800"
        >
    <div class="global">
        <span class="number">0</span>
        réactions
    </div>
    <div class="large">
        <div class="facebook">
            <div class="fb-share-button" data-href="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-layout="box_count"></div>
            <div class="fb-like" href="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-href="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-count="vertical" data-url="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-counturl="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-text="Silence : des images exclusives du nouveau film de Martin Scorsese" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="tall" data-count="true" data-href="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">0</div>
                Commentaires
            </a>
        </div>
    </div>
    <div class="small">
        <div class="facebook">
            <div class="fb-share-button" data-href="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-layout="button"></div>
            <div class="fb-like" href="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-href="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-counturl="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-text="Silence : des images exclusives du nouveau film de Martin Scorsese" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="standard" data-count="false" data-href="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">0</div>
                Commentaires
            </a>
        </div>
    </div>
</section>


        <div class="content-description">
            <p><strong>A deux jours de sa sortie limitée aux Etats-Unis, le film de <a href="http://www.ecranlarge.com/personnalite/653684-martin-scorsese">Martin Scorsese</a> se dévoile un peu plus.</strong></p>
<p>Alors que les projets de Martin Scorsese vont bon train <a href="http://www.ecranlarge.com/films/news/973291-the-irishman-robert-de-niro-sera-peut-etre-en-images-de-synthese-dans-le-prochain-martin-scorsese">entre <em><strong>The Irishman</strong></em></a> et <a href="http://www.ecranlarge.com/films/news/973314-martin-scorsese-pourrait-finalement-retrouver-leonardo-dicaprio-pour-devil-in-the-white-city">aussi <em><strong>Devil in the White City</strong></em></a>, son ambitieux <em><strong>Silence</strong></em> s’approche à grand pas. S’il faudra encore patienter une quarantaine de jours pour le voir débarquer en France, le film s’apprête à investir les cinémas américains dès vendredi. Et par conséquent, on se réjouit très vite de chaque petite promotion qui nous donne un bon petit avant-goût.</p>
<p> </p>
<p class="center"><a href="/uploads/image/000/973/silence-garfield-neeson-973326.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="http://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/973/silence-garfield-neeson-973326.jpg" alt="Garfield Neeson" /></a></p>
<p> </p>
<p>Tout d’abord des images inédites du long-métrage ont été publiées. Notamment celle exclusive de trois hommes chacun attachés sur une croix. Une photo impressionnante qui annonce une scène très spectaculaire puisque dans la bande-annonce on les voit être peu à peu engloutis par les eaux.</p>
<p> </p>
<p class="center"><a href="/uploads/image/000/973/silence-croix-973324.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="http://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/973/silence-croix-973324.jpg" alt="Croix" /></a></p>
<p> </p>
<p><strong>Mais, pour notre plus grand plaisir, un spot TV a aussi été diffusé.</strong> Plus rythmé que <a href="http://www.ecranlarge.com/films/news/970979-martin-scorsese-devoile-enfin-la-bande-annonce-de-son-ambitieux-silence">la bande-annonce déjà très alléchante</a>, Paramount nous offre ici de nouveaux plans et nous dévoile un peu plus le récit. On y voit également plus longuement Liam Neeson.</p>
<p>Se déroulant dans le Japon du 17<sup>e</sup> siècle, <em><strong><a href="http://www.ecranlarge.com/films/932305-silence">Silence</a></strong></em> racontera le périple de deux prêtres jésuites (Andrew Garfield et Adam Driver) venu sauver le père Ferreira (Liam Neeson) accusé de crime par la communauté non-chrétienne du pays. <strong>Annoncé comme <a href="http://www.ecranlarge.com/films/news/968829-silence-andrew-garfield-annonce-que-le-film-de-scorsese-sera-brutal-et-meditatif">particulièrement brutal et méditatif</a>, le film sortira en France le 8 février prochain ! </strong></p>
<p> </p>
<p style="text-align: center;"><iframe src="//www.dailymotion.com/embed/video/x55w55g" width="480" height="270" frameborder="0" allowfullscreen=""></iframe></p>
<p style="text-align: center;"> </p>
<p class="center"><a href="/uploads/image/000/973/silence-garfield-973325.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="http://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/973/silence-garfield-973325.jpg" alt="Garfield" /></a></p>
<p class="center"> </p>
<p class="center"><a href="/uploads/image/000/973/silence-garfield-driver-973322.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="http://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/973/silence-garfield-driver-973322.jpg" alt="Garfield Driver" /></a></p>
<p class="center"> </p>
<p class="center"><a href="/uploads/image/000/973/silence-tournage-973323.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="http://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/973/silence-tournage-973323.jpg" alt="Tournage" /></a></p>
        </div>

                <meta itemprop="name" content="Silence : des images exclusives du nouveau film de Martin Scorsese" />
            <meta itemprop="thumbnailUrl" content="http://www.ecranlarge.com/media/cache/200x200/uploads/image/000/973/silence-garfield-driver-973322.jpg" />
        <meta itemprop="headline" content="Avec un spot TV particulièrement alléchant !" />
            <meta itemprop="articleBody" content="A deux jours de sa sortie limitée aux Etats-Unis, le film de Martin Scorsese se dévoile un peu plus.
Alors que les projets de Martin Scorsese vont bon train entre The Irishman et aussi Devil in the White City, son ambitieux Silence s’approche à grand pas. S’il faudra encore patienter une quarantaine de jours pour le voir débarquer en France, le film s’apprête à investir les cinémas américains dès vendredi. Et par conséquent, on se réjouit très vite de chaque petite promotion qui nous donne un bon petit avant-goût.
 

 
Tout d’abord des images inédites du long-métrage ont été publiées. Notamment celle exclusive de trois hommes chacun attachés sur une croix. Une photo impressionnante qui annonce une scène très spectaculaire puisque dans la bande-annonce on les voit être peu à peu engloutis par les eaux.
 

 
Mais, pour notre plus grand plaisir, un spot TV a aussi été diffusé. Plus rythmé que la bande-annonce déjà très alléchante, Paramount nous offre ici de nouveaux plans et nous dévoile un peu plus le récit. On y voit également plus longuement Liam Neeson.
Se déroulant dans le Japon du 17e siècle, Silence racontera le périple de deux prêtres jésuites (Andrew Garfield et Adam Driver) venu sauver le père Ferreira (Liam Neeson) accusé de crime par la communauté non-chrétienne du pays. Annoncé comme particulièrement brutal et méditatif, le film sortira en France le 8 février prochain ! 
 

 

 

 
" />
        <meta itemprop="author" content="Alexandre  Janowiak" />
        <meta itemprop="url" content="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese">
    <meta itemprop="datePublished" content="2016-12-21">
    <meta itemprop="inLanguage" content="fr-FR">

    </section>

    
    
    
<div class="row social-footer">
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block facebook-btn" href="https://www.facebook.com/dialog/share?app_id=1422296451328590&display=popup&href=http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-href="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-title="Silence : des images exclusives du nouveau film de Martin Scorsese" data-description="Avec un spot TV particulièrement alléchant !">
            <i class="fa fa-facebook-official"> </i>
            <span class="text">Partager sur Facebook</span>
        </a>
    </div>
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block twitter-btn" href="https://twitter.com/share"  data-url="http://www.ecranlarge.com/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" data-text="Silence : des images exclusives du nouveau film de Martin Scorsese" data-lang="fr">
            <i class="fa fa-twitter"> </i>
            <span class="text">Partager sur Twitter</span>
        </a>
    </div>
</div>


    

    <div id="comments-list">
        <section class="readers-critic">
                        <h2>commentaires</h2>
            
            <div class="row">
            <div class="col-xs-12 col-md-8">Aucun commentaire.</div>
        </div>
    </section>


    </div>

    <div id="votre-avis">
        
<section class="comment-form">
    <form id="comment-form" action="/comment/form/973328/comment" method="post" role="form">
        <h2>votre <b>commentaire</b>
            <span class="mini-logo"></span>
                    </h2>

        <div class="form-group">
            <input type="text" id="el_comment_nickname" name="el_comment[nickname]" placeholder="Pseudo" class="form-control" />
            
        </div>

        <div class="form-group">
            <textarea id="el_comment_text" name="el_comment[text]" placeholder="Votre commentaire" class="form-control"></textarea>
            
        </div>

        <input type="hidden" id="el_comment_fromUrl" name="el_comment[fromUrl]" value="/films/news/973328-silence-des-images-exclusives-du-nouveau-film-de-martin-scorsese" />
        
        <input type="hidden" id="el_comment__token" name="el_comment[_token]" value="tzUy7SO7DVeV5d5YFsXnRmF5X4kFw9fHcdTzabUnWz4" />

        <button type="submit" class="btn btn-primary btn-lg">
            <i class="fa fa-check"></i> Envoyer votre commentaire
        </button>
    </form>
</section>

    </div>
                    </section>

                    <aside class="col-md-4 visible-md visible-lg sidebar">
                                    <div class="sidebar-banner">
        <div id="div922"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('922'); // Format : Pave300 300x250
}
else
{
document.write('<div id="criteoDivPaveATF" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 358955, "containerid": "criteoDivPaveATF", "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/films/news/973292-rogue-one-gareth-edwards-revele-quelle-etait-la-fin-du-film-initialement-envisagee" title="Rogue One : Gareth Edwards révèle quelle était la fin du film initialement envisagée">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/rogue-one-a-star-wars-story-scene-coupee-973029-large.jpg" alt="Rogue One : Gareth Edwards révèle quelle était la fin du film initialement envisagée" />
                </a>
                        <a href="/films/news/973292-rogue-one-gareth-edwards-revele-quelle-etait-la-fin-du-film-initialement-envisagee" class="widget" title="Rogue One : Gareth Edwards révèle quelle était la fin du film initialement envisagée">Rogue One : Gareth Edwards révèle quelle était la fin du film initialement envisagée</a>
        </article>
                <article>
                            <a href="/films/news/973032-rogue-one-apres-avoir-vu-le-film-ce-que-l-on-sait-des-nombreuses-scenes-coupees-et-transformees" title="Rogue One : après avoir vu le film, ce que l&#039;on sait des nombreuses scènes coupées et transformées">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/rogue-one-a-star-wars-story-scene-coupee-973024-large.jpg" alt="Rogue One : après avoir vu le film, ce que l&#039;on sait des nombreuses scènes coupées et transformées" />
                </a>
                        <a href="/films/news/973032-rogue-one-apres-avoir-vu-le-film-ce-que-l-on-sait-des-nombreuses-scenes-coupees-et-transformees" class="widget" title="Rogue One : après avoir vu le film, ce que l&#039;on sait des nombreuses scènes coupées et transformées">Rogue One : après avoir vu le film, ce que l&#039;on sait des nombreuses scènes coupées et transformées</a>
        </article>
                <article>
                            <a href="/films/news/973017-passengers-chris-pratt-parle-de-sa-scene-de-sexe-avec-jennifer-lawrence" title="Passengers : Chris Pratt parle de sa scène de sexe avec Jennifer Lawrence">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/passengers-jennifer-lawrence-chris-pratt-971031-large.png" alt="Passengers : Chris Pratt parle de sa scène de sexe avec Jennifer Lawrence" />
                </a>
                        <a href="/films/news/973017-passengers-chris-pratt-parle-de-sa-scene-de-sexe-avec-jennifer-lawrence" class="widget" title="Passengers : Chris Pratt parle de sa scène de sexe avec Jennifer Lawrence">Passengers : Chris Pratt parle de sa scène de sexe avec Jennifer Lawrence</a>
        </article>
                <article>
                            <a href="/films/dossier/969472-rogue-one-le-13eme-guerrier-world-war-z-les-4-fantastiques-les-reshoots-grand-mal-hollywoodien-ou-simple-outil-des-studios" title="Rogue One, World War Z, Les 4 fantastiques, Suicide Squad : quand les productions hollywoodiennes virent au cauchemar (voire au désastre)">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/969/472/rogue-one-a-star-wars-story-photo-felicity-jones-961839-large.jpg" alt="Rogue One, World War Z, Les 4 fantastiques, Suicide Squad : quand les productions hollywoodiennes virent au cauchemar (voire au désastre)" />
                </a>
                        <a href="/films/dossier/969472-rogue-one-le-13eme-guerrier-world-war-z-les-4-fantastiques-les-reshoots-grand-mal-hollywoodien-ou-simple-outil-des-studios" class="widget" title="Rogue One, World War Z, Les 4 fantastiques, Suicide Squad : quand les productions hollywoodiennes virent au cauchemar (voire au désastre)">Rogue One, World War Z, Les 4 fantastiques, Suicide Squad : quand les productions hollywoodiennes virent au cauchemar (voire au désastre)</a>
        </article>
            </div>

        <div class="sidebar-banner">
        <div id="sticky19176"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('19176'); // Format : Pave300_Bas 300x250
}
else
{
document.write('<div id="criteoDivPaveBTF" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491467, "containerid": "criteoDivPaveBTF", "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/films/news/973015-on-a-vu-20-minutes-de-la-planete-des-singes-suprematie" title="On a vu 20 minutes de La Planète des Singes : Suprématie !">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/1jmub2gvkwwfxp7zbmmawqbuzjc-687-large.jpg" alt="On a vu 20 minutes de La Planète des Singes : Suprématie !" />
                </a>
                        <a href="/films/news/973015-on-a-vu-20-minutes-de-la-planete-des-singes-suprematie" class="widget" title="On a vu 20 minutes de La Planète des Singes : Suprématie !">On a vu 20 minutes de La Planète des Singes : Suprématie !</a>
        </article>
            </div>


                    </aside>
                </div>
                    </div>
    
    <footer id="footer">
                    <div class="container content-end">
                
                <a id="to-top" href="#top"><i class="fa fa-angle-up"></i> haut de page <i class="fa fa-angle-up"></i></a>
            </div>
            <div class="container">
                <div class="row">
                    <div class="logo"></div>
                    <div class="links">
                        <a href="/films">Films</a>
                        <a href="/series">Séries</a>
                        <a href="/dvd-blu-ray">DVD/Blu-ray</a>
                        <a href="/jeux-video">Jeux vidéo</a>
                    </div>
                    <div class="sub-links">
                        <a href="/qui-sommes-nous">Qui sommes-nous</a>
                        <a href="/nous-contacter">Nous contacter</a>
                        <a href="/nous-suivre">Nous suivre</a>
                        <a href="/annoncer">Annoncer</a>
                        <a href="/conditions-d-utilisation">Conditions d'utilisation</a>
                        <a href="/infos-legales">Infos légales</a>
                    </div>
                </div>
                <div class="row">
                    <div class="social">
                        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

                    </div>
                </div>
            </div>
                    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
        FB.init({
            appId: '1422296451328590',
            xfbml: true,
            status: true,
            version: 'v2.5'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        //js.src = "//connect.facebook.net/fr_FR/sdk.js";
        js.src = "//connect.facebook.net/fr_FR/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appID=226744154345813";
         fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: 'fr' };
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    }) ();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDRMTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDRMTQ');</script>
<!-- End Google Tag Manager -->

<script src="http://ib.adnxs.com/seg?add=4913482&t=1"></script>

<script type="text/javascript">
    sas.render('928');  // Format : Interstitiel 500x400
</script>
<script type="text/javascript">
    sas.render('32325');  // Format : Ad Control
</script>
<script type="text/javascript">
    sas.render('21999');  // Format : inRead
</script>
<script type="text/javascript">
    sas.render('37093');  // Format : Native Video
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
fz_players  = ["youtube", "yahoo", "twitch"];
sas_pageid='37540/256129';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

<!-- Taboola -->
<script type="text/javascript">
  //window._taboola = window._taboola || [];
  //_taboola.push({flush: true});
</script>

<style>
.articles article .large-image a .play-icon {
            background: url(/bundles/ecranlargecore/images/play_large.png) no-repeat;
            position: absolute;
            width: 88px;
            height: 88px;
            top: 50%;
            left: 50%;
            z-index: 1;
            margin-left: -44px;
            margin-top: -44px;
            opacity: 0.65;
        }
</style>


<style>
#fb_back {
	display:none;
	background:rgba(0,0,0,0.8);
	width:100%;
	height:100%;
	position:fixed;
	top:0;
	left:0;
	z-index:99999;
}
#fb_exit {
	width:100%;
	height:100%;
}
#fb_lightbox {
	background:white;
	width:400px;
	height:278px;
	padding:20px;
	position:absolute;
	top:58%;
	left:63%;
	margin:-220px 0 0 -375px;
	-webkit-box-shadow: inset 0 0 50px 0 #939393;
	-moz-box-shadow: inset 0 0 50px 0 #939393;
	box-shadow: inset 0 0 50px 0 #939393;
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	border-radius: 5px;
	margin: -220px 0 0 -375px;
}
#fb_close {
	float:right;
	cursor:pointer;
	background:url(/bundles/ecranlargecore/images/fb_close.png) no-repeat;
	height:20px;
	width:20px;
	position:relative;
	top:-56px;
	right:-28px;
}
#linkit,#linkit a.visited,#linkit a,#linkit a:hover {
	color:#80808B;
	font-size:10px;
	margin: 0 auto 5px auto;
	float:center;
}
#facebook_iframe_cont
{
	height:214px;
	overflow:hidden;
}
#fb_text 
{
	font-size: 20px;
	font-weight: bold;
}
</style>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
jQuery.cookie = function (key, value, options) {
// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}
value = String(value);
return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}
// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
});
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
	if($.cookie('popup_user_login') != 'yes'){
		$('#fb_back').delay(10000).fadeIn('medium');
		$('#fb_close, #fb_exit').click(function(){
		$('#fb_back').stop().fadeOut('medium');
		});
	}
	$.cookie('popup_user_login', 'yes', { path: '/', expires: 1 });
});
</script>
<div id='fb_back'>
	<div id='fb_exit'></div>
	<div id='fb_lightbox'>
		<div id="fb_text">Suivez-nous sur Facebook !</div>
		<div id='fb_close'></div>
		<div id="facebook_iframe_cont">
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fecranlarge&amp;width=388&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:388px; height:240px;" allowTransparency="true"></iframe>
		</div>
	</div>
</div>
<script>
//Sticky sidebar
(function() {
	var runMyCode = function($) {
		var $element   = $("#sticky19176").parent(),
		$previous  = $("#beforePub"),
		$after     = $("#afterPub"),
		topPadding = 60;


		var totalChildrenHeight = 0;
		var offset = 0;

		function updateOffset()
		{
			totalChildrenHeight = 0;
			$element.prevAll().each(function(){ totalChildrenHeight += $(this).outerHeight(); });
			offset = $(".sidebar").offset().top + totalChildrenHeight;
		}

		updateOffset();
		setInterval(updateOffset, 1000);

		function isScrolledTo(elem) {
			var docViewTop = $(window).scrollTop(); //num of pixels hidden above current screen
			var docViewBottom = docViewTop + $(window).height();

			var elemTop = elem.offset().top; //num of pixels above the elem
			var elemBottom = elemTop + elem.height();

			return ((docViewTop + topPadding) - elemTop);
		}

		$(window).scroll(function() {
			if ($(window).scrollTop() + $element.height() + $element.nextAll().height() < $(".main-content").offset().top + $(".main-content").height())
			{
				if ($(window).scrollTop() > offset)
					$element.css('margin-top', $(window).scrollTop() - offset + topPadding);
				else
					$element.css('margin-top',0);
			}
		});
	}

	var timer = function() {
		if (window.jQuery) {
			runMyCode(window.jQuery);
		} else {
			window.setTimeout(timer, 100);
		}
	};
	timer();
})();
</script>


            </footer>

    <div id="registration-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Inscription</h4>
            </div>
            <div class="modal-body">
            </div>
            <div class="modal-footer">
            </div>
        </div>
    </div>
</div>
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="global-modal-title">
        <div class="modal-dialog">
            <div class="modal-content"></div>
        </div>
    </div>

                <script>var scrollToComment = '';</script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.6.0/underscore-min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script src="/build/release/frontend.min.js?1481798055"></script>
        <script src="/js/routing?callback=fos.Router.setData"></script>
    
    <script>
        Stat('973328');
    </script>
</body>
</html>
