<!DOCTYPE html>
<html lang="fr">
<head>
                
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />

    <title>Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract - Actualité DVD/Blu-Ray - EcranLarge.com</title>
    <meta name="description" content="Justice League Dark: Adulée par de nombreux fans de comics, la série télévisée Teen Titans commence sérieusement à dater et les ados justiciers nous manquent" />
    <meta name="keywords" content="cinéma, film, série, dvd, jeux-vidéo" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@EcranLarge" />
    <meta name="twitter:title" content="Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract - Actualité DVD/Blu-Ray" />
    <meta name="twitter:image" content="http://www.ecranlarge.com/media/cache/200x200/uploads/image/000/976/justice-league-dark-photo-teen-titans-judas-contract-976906.jpg" />
    <meta name="twitter:description" content="Justice League Dark: Adulée par de nombreux fans de comics, la série télévisée Teen Titans commence sérieusement à dater et les ados justiciers nous manquent pas mal. Ca tombe bien, ils reviennent" />
    <meta name="twitter:creator" content="@EcranLarge" />

    <meta property="fb:app_id" content="1422296451328590" />

        <meta property="og:type" content="article" />
        <meta property="og:title" content="Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract - Actualité DVD/Blu-Ray" />
    <meta property="og:image" content="http://www.ecranlarge.com/media/cache/200x200/uploads/image/000/976/justice-league-dark-photo-teen-titans-judas-contract-976906.jpg" />
    <meta property="og:description" content="Justice League Dark: Adulée par de nombreux fans de comics, la série télévisée Teen Titans commence sérieusement à dater et les ados justiciers nous manquent pas mal. Ca tombe bien, ils reviennent et ils ont" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="EcranLarge.com" />
    <meta property="article:published_time" content="2017-02-09T10:45:00+01:00" />
    <meta property="article:modified_time" content="2017-02-09T11:10:17+01:00" />
    <meta property="article:tag" content="Science-fiction, Action, Fantastique, Thriller, Animation, Super-héros, DC Comics, Justice League" />
        <meta property="article:section" content="DVD/Blu-Ray" />
        <link rel="author" href="https://plus.google.com/u/0/105118361746908932333/posts/posts" />
    <link rel="publisher" href="https://plus.google.com/u/0/105118361746908932333/posts" />

            <link rel="stylesheet" href="/build/release/frontend.min.css?1486396393" type="text/css">
        <link href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
    
    <!--[if lt IE 9]>
    <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="//oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <link href="/rss" rel="alternate" type="application/rss+xml" title="EcranLarge.com : les derniers articles" />

            <script src='http://www.smartadserver.com/config.js?nwid=104' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www.smartadserver.com', async: false, renderMode:0});
</script>

<script>
if(window.location.pathname == '/')
	sas_pageid='256128';		// Page : hp
else
	sas_pageid='256129';		// Page : rg
	
	
if (typeof(sas) != "undefined"){//cas normal
if(document.location.pathname != "/native" && document.location.pathname != "/native/")
{
sas.call("onecall", {
		siteId:		37540,	// 
		pageId:		sas_pageid,	// 
		formatId:	'10192,16049,1391,21999,928,920,922,14930,14609,25670,10341,19176,32325,37093,32033,41464',
		target:		''		// Ciblage
	});
}
}
</script>

<script type="text/javascript">
if (typeof(sas) == "undefined")
{
document.write ('<scr'+'ipt type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></scr'+'ipt>')
}
</script>


</head>

<body>
    <header>
            <a id="top"></a>

        <nav class="nav navbar-default navbar-menu" role="navigation">
            <div class="container">
                <div class="navbar-header">
                    <a class="navbar-brand" href="/">
                        <img src="/bundles/ecranlargecore/images/logo.png" />
                    </a>
                </div>

                <button type="button" class="navbar-toggle navbar-right" data-toggle="collapse" data-target="#navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                                        <a class="login" href="/login">
                        <i class="fa fa-user"></i>
                        <span class="login-text">Connexion</span>
                    </a>
                
                <form class="navbar-form navbar-right" method="get" action="/recherche" role="search">
                    <div class="form-group">
                        <i class="fa fa-search"></i>
                        <input type="text" name="query" class="form-control" placeholder="Rechercher...">
                    </div>
                </form>

                
    
<div class="collapse navbar-collapse main-menu" id="navbar-collapse-1">
    <ul class="nav navbar-nav">
        <li class="dropdown">
            <a href="/films" class="dropdown-toggle">Films</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/films/news/933180-decouvrez-les-meilleures-scenes-de-sexe-en-video">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/933/marquis-de-sade-179.png" class="img-responsive" alt="Top Sexe" />
                                Découvrez les meilleures scènes de sexe en vidéo !
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/976388-arnold-schwarzenegger-defonce-donald-trump-en-mode-commando">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/976/arnold-schwarzenegger-donald-trump-clash-976387.jpg" class="img-responsive" alt="Donald Trump Clash" />
                                Arnold Schwarzenegger défonce Donald Trump en mode Commando
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/976512-star-wars-la-premiere-bande-annonce-du-dernier-jedi-serait-prevue-pour-le-mois-d-avril">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/975/star-wars-le-dernier-jedi-affiche-titre-975833.jpg" class="img-responsive" alt="affiche titre" />
                                Star Wars : La première bande-annonce du Dernier Jedi serait prévue pour le mois d&#039;avril
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/976322-sylvester-stallone-et-arnold-schwarzenegger-vont-encore-s-evader-dans-evasion-2">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/976/evasion-sylvester-stallone-arnold-schwarzenegger-976319.jpg" class="img-responsive" alt="Sylvester Stallone Arnold Schwarzenegger" />
                                Sylvester Stallone et Arnold Schwarzenegger vont encore s&#039;évader dans Evasion 2
            </a>
        </div>
            <div class="entry">
            <a href="/films/news/976299-star-wars-mark-hamill-explique-pourquoi-il-en-veut-a-certains-fans-de-la-saga">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/954/star-wars-episode-viii-mark-hamill-954431.jpg" class="img-responsive" alt="mark hamill" />
                                Star Wars : Mark Hamill explique pourquoi il en veut à certains fans de la saga
            </a>
        </div>
    
                </li>
                <li><a href="/films/news">News</a></li>
                <li><a href="/films/sorties/semaine">Sorties</a></li>
                <li><a href="/films/bandes-annonces">Bandes-annonces</a></li>
                <li><a href="/films/dossiers">Dossiers</a></li>
                <li><a href="/films/critiques">Critiques</a></li>
                <li><a href="/films/box-office/fr">Box-office</a></li>
                <li><a href="/films/interviews">Interviews</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/series" class="dropdown-toggle">Séries</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/series/news/976511-stranger-things-devoile-la-premiere-image-de-sa-saison-2">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/959/stranger-things-saison-1-poster-959645.jpg" class="img-responsive" alt="Poster" />
                                Stranger Things dévoile la première image de sa saison 2
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/976384-game-of-thrones-maisie-williams-tease-le-final-dantesque-de-la-saison-7">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/970/saison-6-photo-maisie-williams-970381.jpg" class="img-responsive" alt="Photo Maisie Williams" />
                                Game of Thrones : Maisie Williams tease le final dantesque de la saison 7
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/976474-the-walking-dead-saison-7-le-point-de-rupture-arrive-enfin-dans-une-nouvelle-video">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/972/the-walking-dead-saison-7-episode-8-jeffrey-dean-morgan-972883.jpg" class="img-responsive" alt="épisode 8 Jeffrey Dean Morgan" />
                                The Walking Dead Saison 7 : le point de rupture arrive enfin dans une nouvelle vidéo
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/976620-la-saison-de-stranger-things-se-devoile-enfin-dans-son-spot-tv-du-superbowl">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/960/stranger-things-miniature-affiche-960064.png" class="img-responsive" alt="Miniature affiche" />
                                La saison 2 de Stranger Things se dévoile enfin dans son spot TV du Superbowl
            </a>
        </div>
            <div class="entry">
            <a href="/series/news/976701-la-saison-3-de-twin-peaks-nous-offre-un-teaser-tres-cafeine">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/976/saison-3-teaser-cafe-coffee-kyle-maclahan-976700.PNG" class="img-responsive" alt="Teaser Café Coffee Kyle MacLahan" />
                                La saison 3 de Twin Peaks nous offre un teaser très caféiné
            </a>
        </div>
    
                </li>
                <li><a href="/series/news">News</a></li>
                <li><a href="/series/dossiers">Dossiers</a></li>
                <li><a href="/series/episodes">Épisodes</a></li>
                <li><a href="/series/bandes-annonces">Bandes annonces</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/dvd-blu-ray" class="dropdown-toggle">DVD/Blu-ray</a>
            <ul class="dropdown-menu container">
                <li class="content">
                                <div class="entry">
            <a href="/dvd-blu-ray/news/975103-la-justice-league-dark-face-a-un-gros-probleme-dans-un-premier-extrait-du-film">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/971/justice-league-photo-justice-league-dark-971439.jpg" class="img-responsive" alt="Photo Justice League Dark" />
                                La Justice League Dark face à un gros problème dans un premier extrait du film
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/921606-un-recadrage-sur-le-blu-ray-d-indiana-jones-et-le-temple-maudit">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/032/original-614791-796.jpg" class="img-responsive" alt="Image 614791" />
                                Un recadrage sur le blu-ray d&#039;Indiana Jones et le temple maudit ? 
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/971441-la-version-animee-de-justice-league-dark-ne-sera-clairement-pas-pour-les-enfants">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/948/batman-v-superman-l-aube-de-la-justice-photo-justice-league-dark-1-948063.jpg" class="img-responsive" alt="Photo Justice League Dark 1" />
                                La version animée de Justice League Dark ne sera clairement pas pour les enfants
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/965170-l-exorciste-3-aura-bientot-droit-a-une-version-director-s-cut">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/629/original-667211-762.jpg" class="img-responsive" alt="Image 667211" />
                                L&#039;Exorciste 3 aura bientôt droit à une version Director&#039;s Cut
            </a>
        </div>
            <div class="entry">
            <a href="/dvd-blu-ray/news/950910-sorties-video-fevrier-2016-debut-d-annee-chargee">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/945/sicario-sicario-945584.png" class="img-responsive" alt="sicario" />
                                Sorties vidéo février 2016 : Début d&#039;année chargée
            </a>
        </div>
    
                </li>
                <li><a href="/dvd-blu-ray/sorties/semaine">Sorties</a></li>
                <li><a href="/dvd-blu-ray/tests">Tests</a></li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="/jeux-video" class="dropdown-toggle">Jeux vidéo</a>
            <ul class="dropdown-menu container">
                <li class="content hidden-sm hidden-xs">
                                <div class="entry">
            <a href="/jeux-video/news/975584-john-mctiernan-est-de-retour-derriere-la-camera-avec-le-trailer-du-jeu-ghost-recon-wildlands">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/975/john-mctiernan-photo-ghost-recon-wildlands-975583.jpg" class="img-responsive" alt="Photo Ghost Recon Wildlands" />
                                John McTiernan est de retour derrière la caméra.... avec le trailer du jeu Ghost Recon Wildlands
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/958265-e3-injustice-2-dc-comics-devoile-de-nouveaux-personnages-ultra-violents-dans-son-nouveau-trailer">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/958/max-pecas-injustice-2-trailer-958264.png" class="img-responsive" alt="Injustice 2 trailer" />
                                Injustice 2 : E3 - DC Comics dévoile de nouveaux personnages ultra-violents dans son nouveau trailer
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/946509-alien-isolation-2-pas-impossible-mais-tres-mal-parti-a-cause-des-ventes-decevantes">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/930/alien-932.jpg" class="img-responsive" alt="Alien Isolation" />
                                Alien : Isolation 2 pas impossible mais improbable à cause des ventes décevantes
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/975952-francis-coppola-annonce-la-creation-d-un-jeu-video-apocalypse-now">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/965/apocalypse-now-affiche-965460.jpg" class="img-responsive" alt="Affiche" />
                                Francis Coppola annonce la création d&#039;un jeu vidéo Apocalypse Now
            </a>
        </div>
            <div class="entry">
            <a href="/jeux-video/news/974841-le-nouveau-jeu-netflix-qui-va-vous-empecher-de-bosser-au-bureau">
                                    <img src="http://www.ecranlarge.com/media/cache/143x190/uploads/image/000/974/stranger-things-netflix-arcade-974839.jpg" class="img-responsive" alt="Netflix Arcade" />
                                Le nouveau jeu Netflix qui va vous empêcher de bosser au bureau
            </a>
        </div>
    
                </li>
                <li><a href="/jeux-video/news">News</a></li>
                <li><a href="/jeux-video/touslesjeuxvideos">Tous les jeux</a></li>
            </ul>
        </li>
    </ul>

    <div class="social">
        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

    </div>
</div>


            </div>
        </nav>

        <div class="subnav">
    <div class="container">
        <div class="social">
            <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

        </div>
        <div class="en-ce-moment">en ce moment <i class="fa fa-angle-right"></i></div>
        <ul>
                            <li>
                    <a href="http://www.ecranlarge.com/films/949494-la-la-land/bandes-annonces/963247-la-la-land-trailer-2-vo" >La La Land</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/932305-silence/bandes-annonces/971894-silence-bande-annonce-vost" >Silence</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/965203-grave/bandes-annonces/975192-grave-bande-annonce" >Grave</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/962161-wolverine-3/bandes-annonces/975656-logan-bande-annonce-vo" >Logan</a>
                </li>
                                   <li class="divider"></li>
                                            <li>
                    <a href="http://www.ecranlarge.com/films/news/968861-split-multiplie-les-personnalites-de-james-mcavoy-dans-le-deuxieme-trailer-du-nouveau-shyamalan" >Split</a>
                </li>
                                    </ul>
    </div>
</div>

        </header>

    <div class="top-banner">
                        <div class="container">
                                    <div class="sidebar-banner">
        <div id="div920"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('920'); // Format : Méga Ban 728x90
}
else
{
document.write('<div id="criteoDivMBATF" style="width:728px;height:90px;text-align:center;margin:auto;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491353, "containerid": "criteoDivMBATF", "overrideZoneFloor": false});
}
</script></div>
<div><script type="text/javascript">
sas.render('1391');  // Format : Habillage 0x0
</script></div>
<script type="text/javascript">
    sas.render('10192');  // Format : Footer 0x0
</script>
    </div>


                    </div>
    </div>

    
        
        <div class="container content">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">EcranLarge.com</span></a><span class='separator'></span></li><li itemprop="child"><a href="/dvd-blu-ray" itemprop="url"><span itemprop="title">Toutes les news DVD, Blu-Ray, VOD</span></a><span class='separator'></span></li><li itemprop="child"><a href="/dvd-blu-ray/news" itemprop="url"><span itemprop="title">News DVD, Blu-Ray, VOD</span></a><span class='separator'></span></li><li itemprop="child"><span itemprop="title">Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract</span></li></ul>

                            <div class="row">
                    <section class="col-xs-12 col-md-8 main-content article-page">
                            <h1>Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract</h1>
    <div class="rich">
<span class="date"><span class="updateAt">Mise à jour : 09/02/2017 11:10</span> -
        
                Créé : 9 février 2017 -
    </span><span class="author">Christophe Foltzer</span></div>


        <section class="tags">
        <ul>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/science-fiction"><span class="label">Science-fiction</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/action"><span class="label">Action</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/fantastique"><span class="label">Fantastique</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/thriller"><span class="label">Thriller</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/animation"><span class="label">Animation</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/super-heros"><span class="label">Super-héros</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/dc-comics"><span class="label">DC Comics</span></a>
                </li>
                            <li>
                    <a href="http://www.ecranlarge.com/contenu/tag/justice-league"><span class="label">Justice League</span></a>
                </li>
                    </ul>
    </section>


    <section class="full-critic" itemscope itemtype="http://schema.org/Article">
                    <div class="large-image">
                <img src="http://www.ecranlarge.com/media/cache/637x252/uploads/articles/000/000/000/justice-league-dark-photo-teen-titans-judas-contract-976906-large.jpg" class="img-responsive" alt="Photo Teen Titans Judas Contract" />
            </div>
        
        <section class="reactions update-social-count"
         data-url="http%3A%2F%2Fwww.ecranlarge.com%2Fdvd-blu-ray%2Fnews%2F976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract"
         data-content="976908"
         data-time="1486635378"
         data-delta="1800"
        >
    <div class="global">
        <span class="number">1</span>
        réactions
    </div>
    <div class="large">
        <div class="facebook">
            <div class="fb-share-button" data-href="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-layout="box_count"></div>
            <div class="fb-like" href="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-href="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-count="vertical" data-url="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-counturl="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-text="Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="tall" data-count="true" data-href="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">1</div>
                Commentaires
            </a>
        </div>
    </div>
    <div class="small">
        <div class="facebook">
            <div class="fb-share-button" data-href="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-layout="button"></div>
            <div class="fb-like" href="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-href="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
        <div class="tweeter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-counturl="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-text="Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract" data-lang="fr">Tweeter</a>
        </div>
        <div class="google-plus">
            <div class="g-plusone" data-size="standard" data-count="false" data-href="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract"></div>
        </div>
        <div class="comments">
            <a href="#" class="scroll-to-comment">
                <div class="bubble">1</div>
                Commentaires
            </a>
        </div>
    </div>
</section>


        <div class="content-description">
            <p><strong>Adulée par de nombreux fans de comics, la série télévisée <em>Teen Titans</em> commence sérieusement à dater et les ados justiciers nous manquent pas mal. Ca tombe bien, ils reviennent et ils ont l'air en forme. </strong></p>
<p>On ne le répètera jamais assez, si le DCU pédale quelque peu dans la semoule au cinéma, tout va bien dès que l'on parle de vidéo puisque DC Comics et Warner enchainent les films animés à une cadence infernale. Et, très peu de temps après <a href="http://www.ecranlarge.com/films/976742-justice-league-dark" target="_blank"><strong><em>Justice League Dark</em></strong></a>, c'est au tour des <em><strong>Teen Titans</strong></em> de revenir sur les écrans avec <em><strong>The Judas Contract</strong></em>. </p>
<p>Et cette fois, la team menée par Damian Wayne aura fort à faire puisqu'une mystérieuse secte décide de kidnapper les méta-humains pour s'approprier leurs pouvoirs afin que le gourou devienne l'égal d'un dieu. Rien que ça, sacré programme. Pour choper les super-héros il engage donc Deathstroke mais il n'est pas dit que les Titans se laissent faire.</p>
<p> </p>
<p class="center"><a href="/uploads/image/000/976/justice-league-dark-photo-teen-titans-judas-contract-976907.jpg" data-lightbox="article-images"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="http://www.ecranlarge.com/media/cache/resolve/637x637/uploads/image/000/976/justice-league-dark-photo-teen-titans-judas-contract-976907.jpg" alt="Photo Teen Titans Judas Contract" /></a></p>
<p class="center"> </p>
<p>Le site IGN vient d'en dévoiler la première bande-annonce et il faut avouer que cela a plutôt de la gueule et prouve à ceux qui en doutaient encore que DC et Warner sont bel et bien en train de placer leurs pions de manière intelligente pour nous préparer pour la suite de leur grand plan de domination du monde. Si <strong><em>Justice League Dark</em></strong> se permettait de réhabiliter John Constantine pour une utilisation future, <strong><em>The Judas Contract</em></strong> nous permet de faire connaissance avec Deathstroke, prochain grand antagoniste de <strong><em><a href="http://www.ecranlarge.com/films/964671-the-batman" target="_blank">The Batman</a></em></strong>, tout en réactualisation les <em><strong>Teen Titans</strong></em> alors qu'un film qui leur est dédié est toujours en attente de confirmation.</p>
<p>Prévu pour une première projection au prochain Comic Con de San Diego, <em><strong>The Judas Contract</strong></em> sera  l'occasion d'entendre Christina Ricci et surtout, surtout, de retrouver une dernière fois le génial <a href="http://www.ecranlarge.com/personnalite/657818-miguel-ferrer" target="_blank">Miguel Ferrer</a> qui nous a quitté il y a très peu de temps. Donc, rien que pour ça, on a envie de le voir.</p>
<p> </p>
<p style="text-align: center;"><iframe src="//www.dailymotion.com/embed/video/x5b419p?autoPlay=1" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
        </div>

                <meta itemprop="name" content="Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract" />
            <meta itemprop="thumbnailUrl" content="http://www.ecranlarge.com/media/cache/200x200/uploads/image/000/976/justice-league-dark-photo-teen-titans-judas-contract-976906.jpg" />
        <meta itemprop="headline" content="Après Justice League Dark, DC Comics continue l&#039;invasion de notre DVDthèque avec un nouveau film sur les Teen Titans." />
            <meta itemprop="articleBody" content="Adulée par de nombreux fans de comics, la série télévisée Teen Titans commence sérieusement à dater et les ados justiciers nous manquent pas mal. Ca tombe bien, ils reviennent et ils ont l&#039;air en forme. 
On ne le répètera jamais assez, si le DCU pédale quelque peu dans la semoule au cinéma, tout va bien dès que l&#039;on parle de vidéo puisque DC Comics et Warner enchainent les films animés à une cadence infernale. Et, très peu de temps après Justice League Dark, c&#039;est au tour des Teen Titans de revenir sur les écrans avec The Judas Contract. 
Et cette fois, la team menée par Damian Wayne aura fort à faire puisqu&#039;une mystérieuse secte décide de kidnapper les méta-humains pour s&#039;approprier leurs pouvoirs afin que le gourou devienne l&#039;égal d&#039;un dieu. Rien que ça, sacré programme. Pour choper les super-héros il engage donc Deathstroke mais il n&#039;est pas dit que les Titans se laissent faire.
 

 
Le site IGN vient d&#039;en dévoiler la première bande-annonce et il faut avouer que cela a plutôt de la gueule et prouve à ceux qui en doutaient encore que DC et Warner sont bel et bien en train de placer leurs pions de manière intelligente pour nous préparer pour la suite de leur grand plan de domination du monde. Si Justice League Dark se permettait de réhabiliter John Constantine pour une utilisation future, The Judas Contract nous permet de faire connaissance avec Deathstroke, prochain grand antagoniste de The Batman, tout en réactualisation les Teen Titans alors qu&#039;un film qui leur est dédié est toujours en attente de confirmation.
Prévu pour une première projection au prochain Comic Con de San Diego, The Judas Contract sera  l&#039;occasion d&#039;entendre Christina Ricci et surtout, surtout, de retrouver une dernière fois le génial Miguel Ferrer qui nous a quitté il y a très peu de temps. Donc, rien que pour ça, on a envie de le voir.
 
" />
        <meta itemprop="author" content="Christophe Foltzer" />
        <meta itemprop="url" content="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract">
    <meta itemprop="datePublished" content="2017-02-09">
    <meta itemprop="inLanguage" content="fr-FR">

    </section>

    
    
    
<div class="row social-footer">
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block facebook-btn" href="https://www.facebook.com/dialog/share?app_id=1422296451328590&display=popup&href=http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-href="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-title="Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract" data-description="Après Justice League Dark, DC Comics continue l&#039;invasion de notre DVDthèque avec un nouveau film sur les Teen Titans.">
            <i class="fa fa-facebook-official"> </i>
            <span class="text">Partager sur Facebook</span>
        </a>
    </div>
    <div class="col-xs-6">
        <a class="btn btn-primary btn-block twitter-btn" href="https://twitter.com/share"  data-url="http://www.ecranlarge.com/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" data-text="Les Teen Titans reviennent dans la bande-annonce de leur nouveau film, Judas Contract" data-lang="fr">
            <i class="fa fa-twitter"> </i>
            <span class="text">Partager sur Twitter</span>
        </a>
    </div>
</div>


    

    <div id="comments-list">
        <section class="readers-critic">
                        <h2>commentaires</h2>
            
            <div class="row critic first" id="comment-1562477">
                            <img class="avatar" src="http://www.ecranlarge.com/media/cache/92x92/bundles/ecranlargecore/images/user-placeholder.png" />
                        <span class="nickname">
                            Jul
                        </span>
            <span class="date">09/02/2017 à 11:10</span>
                                    <p>Vraiment pas mal bon divertissement</p>

                    </div>
            </section>


    </div>

    <div id="votre-avis">
        
<section class="comment-form">
    <form id="comment-form" action="/comment/form/976908/comment" method="post" role="form">
        <h2>votre <b>commentaire</b>
            <span class="mini-logo"></span>
                    </h2>

        <div class="form-group">
            <input type="text" id="el_comment_nickname" name="el_comment[nickname]" placeholder="Pseudo" class="form-control" />
            
        </div>

        <div class="form-group">
            <textarea id="el_comment_text" name="el_comment[text]" placeholder="Votre commentaire" class="form-control"></textarea>
            
        </div>

        <input type="hidden" id="el_comment_fromUrl" name="el_comment[fromUrl]" value="/dvd-blu-ray/news/976908-les-teen-titans-reviennent-dans-la-bande-annonce-de-leur-nouveau-film-judas-contract" />
        
        <input type="hidden" id="el_comment__token" name="el_comment[_token]" value="P-JSyDJXMCqeu8eqGTzuW1EqDYjtcYMZJdMoEfVZXVs" />

        <button type="submit" class="btn btn-primary btn-lg">
            <i class="fa fa-check"></i> Envoyer votre commentaire
        </button>
    </form>
</section>

    </div>
                    </section>

                    <aside class="col-md-4 visible-md visible-lg sidebar">
                                    <div class="sidebar-banner">
        <div id="div922"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('922'); // Format : Pave300 300x250
}
else
{
document.write('<div id="criteoDivPaveATF" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 358955, "containerid": "criteoDivPaveATF", "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/films/news/976100-avatar-2-james-cameron-annonce-la-date-du-debut-de-tournage" title="Avatar 2 : James Cameron annonce la date du début de tournage">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/original-420193-028-large.jpg" alt="Avatar 2 : James Cameron annonce la date du début de tournage" />
                </a>
                        <a href="/films/news/976100-avatar-2-james-cameron-annonce-la-date-du-debut-de-tournage" class="widget" title="Avatar 2 : James Cameron annonce la date du début de tournage">Avatar 2 : James Cameron annonce la date du début de tournage</a>
        </article>
                <article>
                            <a href="/films/news/976000-cela-fait-4-ans-que-jason-momoa-savait-qu-il-incarnerait-aquaman-et-qu-il-n-avait-pas-le-droit-d-en-parler" title="Cela fait 4 ans que Jason Momoa savait qu&#039;il incarnerait Aquaman et qu&#039;il n&#039;avait pas le droit d&#039;en parler">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/aquaman-photo-aquaman-958435-large.jpg" alt="Cela fait 4 ans que Jason Momoa savait qu&#039;il incarnerait Aquaman et qu&#039;il n&#039;avait pas le droit d&#039;en parler" />
                </a>
                        <a href="/films/news/976000-cela-fait-4-ans-que-jason-momoa-savait-qu-il-incarnerait-aquaman-et-qu-il-n-avait-pas-le-droit-d-en-parler" class="widget" title="Cela fait 4 ans que Jason Momoa savait qu&#039;il incarnerait Aquaman et qu&#039;il n&#039;avait pas le droit d&#039;en parler">Cela fait 4 ans que Jason Momoa savait qu&#039;il incarnerait Aquaman et qu&#039;il n&#039;avait pas le droit d&#039;en parler</a>
        </article>
                <article>
                            <a href="/series/news/975958-la-serie-walking-dead-va-t-elle-devoir-sacrifier-sasha-a-cause-de-son-actrice" title="La série Walking Dead va-t-elle devoir sacrifier Sasha à cause de son actrice ?">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/the-walking-dead-promo-1-saison-7-walking-dead-960670-large.png" alt="La série Walking Dead va-t-elle devoir sacrifier Sasha à cause de son actrice ?" />
                </a>
                        <a href="/series/news/975958-la-serie-walking-dead-va-t-elle-devoir-sacrifier-sasha-a-cause-de-son-actrice" class="widget" title="La série Walking Dead va-t-elle devoir sacrifier Sasha à cause de son actrice ?">La série Walking Dead va-t-elle devoir sacrifier Sasha à cause de son actrice ?</a>
        </article>
                <article>
                            <a href="/films/news/975835-ca-sent-le-sapin-pour-le-alien-5-de-neill-blomkamp" title="Ca sent le sapin pour le Alien 5 de Neill Blomkamp">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/alien-5-photo-pulse-rifle-2-946700-large.jpg" alt="Ca sent le sapin pour le Alien 5 de Neill Blomkamp" />
                </a>
                        <a href="/films/news/975835-ca-sent-le-sapin-pour-le-alien-5-de-neill-blomkamp" class="widget" title="Ca sent le sapin pour le Alien 5 de Neill Blomkamp">Ca sent le sapin pour le Alien 5 de Neill Blomkamp</a>
        </article>
            </div>

        <div class="sidebar-banner">
        <div id="sticky19176"><script type="text/javascript">
if (typeof(sas) != "undefined"){//cas normal
sas.render('19176'); // Format : Pave300_Bas 300x250
}
else
{
document.write('<div id="criteoDivPaveBTF" style="width:300px;height:250px;"></div>');
Criteo.DisplayAcceptableAdIfAdblocked ({"zoneid": 491467, "containerid": "criteoDivPaveBTF", "overrideZoneFloor": false});
}
</script></div>
    </div>

        <div>
                <article>
                            <a href="/films/news/975919-star-wars-8-rian-johnson-devoile-une-image-du-generique" title="Star Wars 8 : Rian Johnson dévoile une image du générique">
                    <img src="http://www.ecranlarge.com/media/cache/293x134/uploads/articles/000/000/000/rian-johnson-star-wars-8-975918-large.png" alt="Star Wars 8 : Rian Johnson dévoile une image du générique" />
                </a>
                        <a href="/films/news/975919-star-wars-8-rian-johnson-devoile-une-image-du-generique" class="widget" title="Star Wars 8 : Rian Johnson dévoile une image du générique">Star Wars 8 : Rian Johnson dévoile une image du générique</a>
        </article>
            </div>


                    </aside>
                </div>
                    </div>
    
    <footer id="footer">
                    <div class="container content-end">
                
                <a id="to-top" href="#top"><i class="fa fa-angle-up"></i> haut de page <i class="fa fa-angle-up"></i></a>
            </div>
            <div class="container">
                <div class="row">
                    <div class="logo"></div>
                    <div class="links">
                        <a href="/films">Films</a>
                        <a href="/series">Séries</a>
                        <a href="/dvd-blu-ray">DVD/Blu-ray</a>
                        <a href="/jeux-video">Jeux vidéo</a>
                    </div>
                    <div class="sub-links">
                        <a href="/nous-contacter">Nous contacter</a>
                        <a href="/conditions-d-utilisation">Conditions d'utilisation</a>
                        <a href="/infos-legales">Infos légales</a>
                        <a href="/vie-privee">Vie privée et cookie</a>
                    </div>
                </div>
                <div class="row">
                    <div class="social">
                        <a href="https://www.facebook.com/ecranlarge?fref=ts" target="_blank" title="Suivez EcranLarge.com sur facebook"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EcranLarge" target="_blank" title="Suivez EcranLarge.com sur twitter"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/105118361746908932333/posts/posts" target="_blank" title="Suivez EcranLarge.com sur google plus"><i class="fa fa-google-plus"></i></a>

                    </div>
                </div>
            </div>
                    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
        FB.init({
            appId: '1422296451328590',
            xfbml: true,
            status: true,
            version: 'v2.5'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        //js.src = "//connect.facebook.net/fr_FR/sdk.js";
        js.src = "//connect.facebook.net/fr_FR/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appID=226744154345813";
         fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: 'fr' };
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    }) ();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDRMTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDRMTQ');</script>
<!-- End Google Tag Manager -->

<script src="http://ib.adnxs.com/seg?add=4913482&t=1"></script>

<script type="text/javascript">
    sas.render('928');  // Format : Interstitiel 500x400
</script>
<script type="text/javascript">
    sas.render('32325');  // Format : Ad Control
</script>
<script type="text/javascript">
    sas.render('21999');  // Format : inRead
</script>
<script type="text/javascript">
    sas.render('37093');  // Format : Native Video
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
fz_players  = ["youtube", "yahoo", "twitch"];
sas_pageid='37540/256129';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

<!-- Taboola -->
<script type="text/javascript">
  //window._taboola = window._taboola || [];
  //_taboola.push({flush: true});
</script>

<style>
.articles article .large-image a .play-icon {
            background: url(/bundles/ecranlargecore/images/play_large.png) no-repeat;
            position: absolute;
            width: 88px;
            height: 88px;
            top: 50%;
            left: 50%;
            z-index: 1;
            margin-left: -44px;
            margin-top: -44px;
            opacity: 0.65;
        }
</style>


<style>
#fb_back {
	display:none;
	background:rgba(0,0,0,0.8);
	width:100%;
	height:100%;
	position:fixed;
	top:0;
	left:0;
	z-index:99999;
}
#fb_exit {
	width:100%;
	height:100%;
}
#fb_lightbox {
	background:white;
	width:400px;
	height:278px;
	padding:20px;
	position:absolute;
	top:58%;
	left:63%;
	margin:-220px 0 0 -375px;
	-webkit-box-shadow: inset 0 0 50px 0 #939393;
	-moz-box-shadow: inset 0 0 50px 0 #939393;
	box-shadow: inset 0 0 50px 0 #939393;
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	border-radius: 5px;
	margin: -220px 0 0 -375px;
}
#fb_close {
	float:right;
	cursor:pointer;
	background:url(/bundles/ecranlargecore/images/fb_close.png) no-repeat;
	height:20px;
	width:20px;
	position:relative;
	top:-56px;
	right:-28px;
}
#linkit,#linkit a.visited,#linkit a,#linkit a:hover {
	color:#80808B;
	font-size:10px;
	margin: 0 auto 5px auto;
	float:center;
}
#facebook_iframe_cont
{
	height:214px;
	overflow:hidden;
}
#fb_text 
{
	font-size: 20px;
	font-weight: bold;
}
</style>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
jQuery.cookie = function (key, value, options) {
// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}
value = String(value);
return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}
// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
});
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
	if($.cookie('popup_user_login') != 'yes'){
		$('#fb_back').delay(10000).fadeIn('medium');
		$('#fb_close, #fb_exit').click(function(){
		$('#fb_back').stop().fadeOut('medium');
		});
	}
	$.cookie('popup_user_login', 'yes', { path: '/', expires: 1 });
});
</script>
<div id='fb_back'>
	<div id='fb_exit'></div>
	<div id='fb_lightbox'>
		<div id="fb_text">Suivez-nous sur Facebook !</div>
		<div id='fb_close'></div>
		<div id="facebook_iframe_cont">
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fecranlarge&amp;width=388&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:388px; height:240px;" allowTransparency="true"></iframe>
		</div>
	</div>
</div>
<script>
//Sticky sidebar
(function() {
	var runMyCode = function($) {
		var $element   = $("#sticky19176").parent(),
		$previous  = $("#beforePub"),
		$after     = $("#afterPub"),
		topPadding = 60;


		var totalChildrenHeight = 0;
		var offset = 0;

		function updateOffset()
		{
			totalChildrenHeight = 0;
			$element.prevAll().each(function(){ totalChildrenHeight += $(this).outerHeight(); });
			offset = $(".sidebar").offset().top + totalChildrenHeight;
		}

		updateOffset();
		setInterval(updateOffset, 1000);

		function isScrolledTo(elem) {
			var docViewTop = $(window).scrollTop(); //num of pixels hidden above current screen
			var docViewBottom = docViewTop + $(window).height();

			var elemTop = elem.offset().top; //num of pixels above the elem
			var elemBottom = elemTop + elem.height();

			return ((docViewTop + topPadding) - elemTop);
		}

		$(window).scroll(function() {
			if ($(window).scrollTop() + $element.height() + $element.nextAll().height() < $(".main-content").offset().top + $(".main-content").height())
			{
				if ($(window).scrollTop() > offset)
					$element.css('margin-top', $(window).scrollTop() - offset + topPadding);
				else
					$element.css('margin-top',0);
			}
		});
	}

	var timer = function() {
		if (window.jQuery) {
			runMyCode(window.jQuery);
		} else {
			window.setTimeout(timer, 100);
		}
	};
	timer();
})();
</script>


            </footer>

    <div id="registration-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Inscription</h4>
            </div>
            <div class="modal-body">
            </div>
            <div class="modal-footer">
            </div>
        </div>
    </div>
</div>
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="global-modal-title">
        <div class="modal-dialog">
            <div class="modal-content"></div>
        </div>
    </div>

                <script>var scrollToComment = '';</script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.6.0/underscore-min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script src="/build/release/frontend.min.js?1486396393"></script>
        <script src="/js/routing?callback=fos.Router.setData"></script>
    
    <script>
        Stat('976908');
    </script>
</body>
</html>
